Thanks Thanks:  4
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14
  1. #1
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.451
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k SE
     
     

    extrem langsam via FTP mit OpenATV

    Hab jetzt auch probleme mit FTP bei Formuler 1 mit OpenATV 5.1 extrem langsam ein Backup vom F1 auf PC ziehen dauert fast 50 Minuten.
    Bei Giga Quad+ mit OpenATV 5.1 gehts in Sekunden auch bei Optimuss OS2+ geht es blitzschnell

    habe jetzt Open PLI geflasht damit geht FTP auch in Sekundenschnelle bei der F1
    Geändert von starkert (22.08.2015 um 08:16 Uhr)

    •   Alt Advertising

       

  2. #2
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    5.185
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VuUno4K SE
     
     
    Box 2:
    Dinobot 4K
     
     
    Bei den settings Wiederherstellung findet die Formuler kein Netzwerk, deswegen kommt keine vernüftige Wiederherstellung zu Stande. Wiederherstellung abgebrochen und neugestartet, erst dann konnnte ich wieder Netzwerk zuweisen. Probleme treten wohl nur mit 5.1 auf, bei 4.2 alles ok.





  3. #3
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.451
    Themenstarter
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k SE
     
     
    Netztwerk ist ja schon aktiv
    Wenn ich eine Datii zB aufgenommenen Film oder ein Backup per FTP auf den PC ziehe dauert das ewig bei F1
    mit anderen Boxen oder F1 mit Open PLI 4.0 gehts sauschnell

  4. #4
    Senior Mitglied Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    1.167
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    @starkert ,kannst du streamen zum tab oder pc ,mit atv 4.2 ohne probs !

  5. #5
    Avatar von apovis2105
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    2.402
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Leute, das ist genau das Problem das auch ich mit meiner F1 habe, extrem langsames Netzwerk via FTP, aber
    nur von der Box zum Notebook/Pc, vom PC zur Box ist alles ok !!

    siehe hier: http://www.opena.tv/openatv-5-1-ruec...indigkeit.html

    Gruß und danke
    apovis2105


    BOX 1: Gigablue Quad 4K - OPENATV 6.3
    TV: Samsung UE 55F6500
    AV Receiver: Yamaha RX-V483
    Boxen: Teufel Ultima 40 Mk2



  6. #6
    Senior Mitglied Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    1.167
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    kann ich leider nicht so bestätigen ,wollte vom win10 lappi per dcc ipk installieren ,ging so langsam ,dass ich abbrechen musste .
    die Streams vom f1 zu Android 5.02 kam nie an ,also beidseitiges prob.

  7. #7
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.451
    Themenstarter
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k SE
     
     
    Stimmt das Problem besteht in beiden Richtungen

    mit 4.2 ist es OK

    Gigaplus und Os2+ machen nicht diese Probleme

  8. #8
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.646
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    das kommt durch ein Fehler im download vom formular kernel 4.01 da liegt ein altes source file hat formular nicht getauscht

    morgen bauen wir mit den selben 4.01 kernel source wie die mutant box dann ist lan speed wieder ok


    openATV we are open Source

    Boykott GPL violator

  9. Thanks willy01, vinne bedankten sich
  10. #9
    Senior Mitglied Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    1.167
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    Prima ,danke dir ,dann werde ich wieder 5.1 draufpacken ,das gefällt mir um welten besser

  11. #10
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.646
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    neue images 5.1 online bitte testen


    openATV we are open Source

    Boykott GPL violator

  12. Thanks vinne, apovis2105 bedankten sich

Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:14 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com