Thanks Thanks:  0
Ergebnis 1 bis 8 von 8
  1. #1
    Anfänger
    Registriert seit
    28.12.2015
    Beiträge
    9
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    IP-Adresse wird nicht gefunden EVO Enfinity

    Hallo Leute,

    meine Name ist Simon, bin ganz neu hier. Habe von meinem Schwiegervater einen EVO Enfinity Receiver erhalten. Den hatte ich jetzt 3 Wochen lang, alles ging ohne Probleme.
    Seit gestern gehen gar keine Sky Programme mehr und andere Kanäle.

    Verbindung zeigt es mir an (grün) aber IP und Server Name sind rot (letzten 2 Punkte bei Netzwerktest). Habe sogar die IP Adresse festlegen lassen.
    Ich fahre mit der Plan Box von T-Mobile und Ethernet Kabel zum Reciver.

    Ich hoffe jemand kann mir helfen.

    Danke im Voraus
    LG Simon

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.163
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Starte mal deinen Router neu und dann die Box.

  3. #3
    Anfänger
    Registriert seit
    28.12.2015
    Beiträge
    9
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Alles klar , jetzt funktionier es! HERZLICHEN DANKE

    Eine Frage hätte ich noch. Vorher waren bei mir bei Favoriten (blaue Taste) so Ordner (Sky Welt, Sport, Musik usw.) Diese sind nicht mehr da. Wie kann ich die den wieder zurückholen?

    Danke schonmal

    LG Simon

  4. #4
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.163
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Hast du eine eigene Senderliste erstellt gehabt oder die aus dem Image?

  5. #5
    Anfänger
    Registriert seit
    28.12.2015
    Beiträge
    9
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    ich denke aus dem image die war aufeinmal da gg

  6. #6
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.163
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    dann kannst mal versuchen

    grün->grün->settings->defaultsat

  7. #7
    Anfänger
    Registriert seit
    28.12.2015
    Beiträge
    9
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    das hab ich leider nicht.. (default) ich habe nur Austria 0.1, cst..... von dem viele verschieden

  8. #8
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.163
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    dann erstmal entfernen mit

    grün->rot->settings->defaultsat

    und dann neuinstallieren mit

    grün->grün->settings->defaultsat


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:06 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com