Thanks Thanks:  0
Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 32 von 32
  1. #31
    Senior Mitglied Avatar von s3n0
    Registriert seit
    02.01.2017
    Beiträge
    1.283
    Thanks (gegeben)
    80
    Thanks (bekommen)
    358
    Total Downloaded
    323,0 KB
    Total Downloaded
    323,0 KB
    ReceiverDanke
    Box 1:
    Formuler F3
     
     
    Box 2:
    Vu+ Solo SE V2
     
     
    Box 3:
    Formuer F4-TURBO
     
     
    Nope ... the price is falling because there is already another (worse) memory cell technology and that means cheaper production. As a result, memory cells will resist a slightly smaller number of repeated data rewriting. That's why SSDs are so cheap.

    Everything You Need to Know About SLC, MLC, and TLC NAND Flash | My Digital Discount - MyDigitalDiscount.com

    Geändert von s3n0 (20.11.2018 um 20:12 Uhr)
    Formuler F3 (BCM 7362-A0, 2x 750 MHz, mips)
    Formuler F4 TURBO (BCM 7362-5, 2x 750 MHz, mips)
    Vu+ Solo SE V2 (BCM 7429, 2x 1300 MHz, mips)

    •   Alt Advertising

       

  2. #32
    Anfänger
    Registriert seit
    24.01.2023
    Beiträge
    1
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke
    Zitat Zitat von Partymack711 Beitrag anzeigen
    Hi,

    using an Edision os3 with external and internal hard drive and on OATV 6.2.
    Recently on any recording it fails and I get an error message: ‘write error, disk full?’

    My HDD has over 100gb space and it doesn’t matter which drive I try and record on I get the same error.

    All previously recorded programmes and films are playing fine on both HDDs. I have reflashed several times but same issue.

    Can anyone suggest how to resolve?
    I have a simular problem. I can start record, but after some minutes, it gives error msg "Disk full?" while the disk is not full (a 2tb ekstern USB hd"
    This is on a openpli 7.2 image on a dm800hdse though, but I have seen simular problems with other boxe4s as well.
    Harddiwk works fine with other image

    When error occurs, blinking in front doesn't stop, indicating recording, but recording has styopped and the mounting has vanisheed. I can not access hd to see content. Reboot doesn't help. De-attacking and re-attaching hd doesn't help. But if I de-attackh and attach hd to a win11 pc for a few seconds, and then re-attach to box, then I can again access content and it is mounted as /media/usb. But it gives a msg when re-attached that there is no readable content on drive (but it is). I can watch movies that is recorded, the problem is only when I record.


Seite 4 von 4 ErsteErste ... 234

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:02 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2023 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 6,25%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com