Thanks Thanks:  0
Ergebnis 1 bis 9 von 9
  1. #1
    Anfänger
    Registriert seit
    05.08.2015
    Beiträge
    8
    Total Downloaded
    603,6 KB
    Total Downloaded
    603,6 KB
    ReceiverDankeAktivitäten

    tmnano 3t help

    openatv-6.2 tmnano3t help
    my box will not boot stuck at bootting ???

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von s3n0
    Registriert seit
    02.01.2017
    Beiträge
    418
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F3
     
     
    Box 2:
    Vu+ Solo SE
     
     
    My car does not want to start. It's Ferrari F50, please help me !
    :-)

    You have to write more details about your problem if you want people to help... no one else will help.

    If the box refuses to boot, just write at least what you did with it.

    Did you try to flash OpenATV-6.2 image ? Was the flash procedure correct ? How did you progress ? etc.
    2x Formuler F3 @ OpenATV 6.2
    1x Vu+ Solo SE @ OpenATV 6.2

  3. #3
    Anfänger
    Registriert seit
    05.08.2015
    Beiträge
    8
    Themenstarter
    Total Downloaded
    603,6 KB
    Total Downloaded
    603,6 KB
    ReceiverDankeAktivitäten
    yes i did flash openATV 6.2 and then it did not boot stuck in boot loop ???
    if i use openATV 6.1 it boot up

  4. #4
    Senior Mitglied Avatar von s3n0
    Registriert seit
    02.01.2017
    Beiträge
    418
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F3
     
     
    Box 2:
    Vu+ Solo SE
     
     
    Do I really have to pull all the details out of you ?
    If you want someone to help you, then write how we can help you.

    - did the OpenATV 6.2 flash process complete successfully ? or was there any error ? you can recognize the correct flashing process by the successful OpenATV 6.1 flashing

    - how does a repetitive boot look exactly ? do you see at least the OpenATV 6.2 boot logo on the screen or something else ?

    Developers OpenATV 6.2 need to know exactly what's happening to repair it. Of course, if you also flash correctly.
    2x Formuler F3 @ OpenATV 6.2
    1x Vu+ Solo SE @ OpenATV 6.2

  5. #5
    Anfänger
    Registriert seit
    05.08.2015
    Beiträge
    8
    Themenstarter
    Total Downloaded
    603,6 KB
    Total Downloaded
    603,6 KB
    ReceiverDankeAktivitäten
    [ s3n0; 367983] Do I really have to pull all the details out of you?
    If you want someone to help you, then write how can we help you.
    - did the OpenATV 6.2 flash process complete successfully? or what there any error? OpenATV 6.1 flashing
    - how does a repetitive boot look exactly? do you see the OpenATV 6.2 boot logo on the screen or something else?
    Developers OpenATV 6.2 need to know exactly what's happening to repair it. Of course, if you also flash correctly. [/ QUOTE]

    Yes it did flash ok the said to remove usb and restart It the then just stays on booting....... and will not start ?????
    If i then flash it with openATV 6.1 it will say remove USB and restart and it boots up and works.
    i flash it the same way i use teracopy and 7 zip to unpack it
    Geändert von johnnyboy147 (20.09.2018 um 11:08 Uhr) Grund: not showing full post

  6. #6
    Anfänger
    Registriert seit
    05.08.2015
    Beiträge
    8
    Themenstarter
    Total Downloaded
    603,6 KB
    Total Downloaded
    603,6 KB
    ReceiverDankeAktivitäten
    it is not showing my full post i flash the same way each time openATV 6.2 will not boot openATV 6.1 will boot fine ???????

  7. #7
    Anfänger
    Registriert seit
    05.08.2015
    Beiträge
    8
    Themenstarter
    Total Downloaded
    603,6 KB
    Total Downloaded
    603,6 KB
    ReceiverDankeAktivitäten
    openATV 6.2 flashed ok box will not boot ??
    openATV 6.1 flashed ok box is working fine no problem
    Geändert von johnnyboy147 (22.09.2018 um 18:15 Uhr)

  8. #8
    Anfänger
    Registriert seit
    05.08.2015
    Beiträge
    8
    Themenstarter
    Total Downloaded
    603,6 KB
    Total Downloaded
    603,6 KB
    ReceiverDankeAktivitäten
    Tm-nano 3t combo will not boot aftet flashing with openatv 6.2 it is stuck on booting.... with open atv on the screen and will not go passed booting....
    Geändert von johnnyboy147 (29.09.2018 um 15:46 Uhr) Grund: word missing

  9. #9
    Anfänger
    Registriert seit
    05.08.2015
    Beiträge
    8
    Themenstarter
    Total Downloaded
    603,6 KB
    Total Downloaded
    603,6 KB
    ReceiverDankeAktivitäten
    i have got open atv 6.2 working now thanks.
    i had to use the online flash tool and i now work great.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:39 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com