Thanks Thanks:  0
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13

Thema: Update

  1. #11
    Mitglied
    Registriert seit
    29.10.2013
    Beiträge
    34
    Thanks (gegeben)
    1
    Thanks (bekommen)
    3
    Themenstarter
    Total Downloaded
    1,77 MB
    Total Downloaded
    1,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 7020 v2 HD
     
     
    Box 2:
    DM 800 HD PVR
     
     
    all plugins that are installed are from the feed except one, i.e. E2player

    Wysłane z mojego SM-G925F przy użyciu Tapatalka

    •   Alt Advertising

       

  2. #12
    Mitglied
    Registriert seit
    29.10.2013
    Beiträge
    34
    Thanks (gegeben)
    1
    Thanks (bekommen)
    3
    Themenstarter
    Total Downloaded
    1,77 MB
    Total Downloaded
    1,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 7020 v2 HD
     
     
    Box 2:
    DM 800 HD PVR
     
     
    Gentlemen, my hands are already falling, I have no idea what is the reason for the appearance of the strange "python unknown". From the last post I had to upload the image four times, because the full reboot of the update appeared "python unknown" even no plugins exist, and so I have this re-start after reboot.

    1. I can not upload the image openatv-6.2-dm7020hdv2-20181227.zip, through the web enter 99% and split by serial mode the same It's too big
    2. I need to upload openatv-6.2-dm7020hdv2-20180528.zip and just make updates to the new version
    Geändert von laki12 (28.12.2018 um 16:04 Uhr)

  3. #13
    Anfänger
    Registriert seit
    10.12.2018
    Beiträge
    1
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    ZGEMMA H2H DVB-T2 AUDIO SETTINGS
    I have just flashed my Zgemma H2H with openatv-6.2-zgemmah2h-20181228_usb, then installed WooshBuild Infinity and FreeView UK on Tuner B DVB-T2 (terrestrial tv channels) but now most of the FreeView FTA channels have picture only and no sound.
    For example on BBC One HD when I press AUDIO on remote I see "2 AAC-HE English X" with no sound but when I change setting to "1 AAC-HE English X" I get sound, for that channel only. However after the daily channel scan it reverts back to "1 AAC-HE" with no sound.
    But some of the FreeView FTA channels such as QVC have sound and when I press AUDIO on remote I see "1 MPEG English X" only.
    I had sound on all channels after flashing with previous OpenATV versions so will try flashing with a new version and will update if/when resolved.


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:03 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 6,25%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com