Thanks Thanks:  4
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 11 von 11
  1. #11
    Senior Mitglied
    Registriert seit
    01.05.2013
    Beiträge
    242
    Themenstarter
    Total Downloaded
    40,20 MB
    Total Downloaded
    40,20 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Topfi Beitrag anzeigen
    It seems that you are using a couple of plugins which are not meant for your current Image/python version. This is indicated by several "Bad magic number" errors. Maybe this is a consequence of the usage of the TS-Panel.
    I'd suggest to flash the latest OpenATV Image and to install exactly the plugins you want. If I where you I'd not use TS-Panel again.
    Then it makes sense to analyse errors, if they still occure...
    Hello
    I've just tested TS media version 4.7, no issue. There must be some bad stuff in later versions...
    Everything is working OK, TS Panel also being installed.

    Ciao
    Geändert von gemelli (27.12.2013 um 21:44 Uhr)

    •   Alt Advertising

       


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:42 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com