Thanks Thanks:  0
Ergebnis 1 bis 5 von 5
  1. #1
    Senior Mitglied
    Registriert seit
    01.05.2013
    Beiträge
    242
    Total Downloaded
    40,20 MB
    Total Downloaded
    40,20 MB
    ReceiverDankeAktivitäten

    Venton hdx3 - Deep standby issue

    Hello

    The receiver fails to start after a few hours in deep standby: just "Booting" is displayed.
    Restart must be done by rear switch.

    Comments/suggestions appreciated.

    Ciao

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    01.05.2013
    Beiträge
    242
    Themenstarter
    Total Downloaded
    40,20 MB
    Total Downloaded
    40,20 MB
    ReceiverDankeAktivitäten
    Hello

    The issue still holds under fw of 2013.09.12.

    No chance to fix?

    Thanks/Ciao

  3. #3
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Same Problem with HD1Plus..... Deepstandby not useable.
    GigaBlue QUAD (4x DVB-S2) -- OpenATV 4.3 per HDMI an Yamaha RX-A3010
    Telestar Starsat LX -- OpenATV 4.2
    Kathrein UFS910 TitanNit 1.44

  4. #4
    Senior Mitglied
    Registriert seit
    01.05.2013
    Beiträge
    242
    Themenstarter
    Total Downloaded
    40,20 MB
    Total Downloaded
    40,20 MB
    ReceiverDankeAktivitäten
    Funny,but after first failure, now the restart after deepstdby is working.

    Will keep monitoring.

    Thanks to the staff caring of this problem.

    Ciao

  5. #5
    Avatar von Black_64
    Registriert seit
    04.04.2013
    Beiträge
    1.165
    Total Downloaded
    3,54 MB
    Total Downloaded
    3,54 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von phillipssat Beitrag anzeigen
    Same Problem with HD1Plus..... Deepstandby not useable.
    Describe your deep standby problem with a few more words.
    With only "Same problem" we dont know what you mean.

    I did put the HD1 in deep-standby for the hole afternoon, then this evening i put it on with the remote.
    After 60 secs. the box was booted and i got picture.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:09 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com