Thanks Thanks:  1
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 22
  1. #11
    Anfänger
    Registriert seit
    08.08.2015
    Beiträge
    17
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hi my Captain.
    Good Morning.

    But this is impossibly because system stopped at 49%.
    see as it was after trying with putty and loading OpenATV.

    Details- Version 2015.08.14.
    However did successfully test with OpenRsi3.0, but I want to use and help to the Brazilian community to use the OpenATV in my forum.
    My question is, what hardware requirements needed to OpenATV 5.1?

    V5.1 After loading 49% - locking.-tryputty.png
    Geändert von mcnammara (14.08.2015 um 07:38 Uhr)

    •   Alt Advertising

       

  2. #12
    Anfänger
    Registriert seit
    08.08.2015
    Beiträge
    17
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Sir.
    I decided to make installing previous versions to find a more stable.
    After installing the v4.2 the problem still remains, however, it has generated a log file, something that was not possible in v5.1
    Please find attached the log.
    grateful

    <?xml version="1.0" encoding="utf-8"?>
    <openATV>
    <enigma2>
    <crashdate>Fr Mär 8 11:30:29 2013</crashdate>
    <compiledate>Aug 14 2015</compiledate>
    <contactemail>forum at www.opena.tv</contactemail>
    <!-- Please email this crashlog to above address -->
    <skin>MetrixHD/skin.xml</skin>
    <sourcedate>2015-08-13</sourcedate>
    <version>3.0.0</version>
    </enigma2>
    <image>
    <stbmodel>ultimo</stbmodel>
    <kernelversion>
    <![CDATA[
    Linux azboxhd 3.3.1-opensat #1 PREEMPT Sat Jun 6 19:35:48 CEST 2015 mips GNU/Linux
    ]]>
    </kernelversion>
    <kernelcmdline>mem=107m console=ttyS0,115200</kernelcmdline>
    <nimsockets>NIM Socket 0:</nimsockets>
    <imageversion>
    <![CDATA[
    box_type=azboxhd
    build_type=0
    version=4.2
    build=1
    date=20150725170343
    comment=openATV
    target=9
    creator=openATV
    url=http://www.opena.tv
    catalog=http://www.opena.tv
    ]]>
    </imageversion>
    <imageissue>
    <![CDATA[
    Welcome to openATV for %h
    openatv 4.2 %h

    ]]>
    </imageissue>
    </image>
    <crashlogs>
    <enigma2crashlog>
    <![CDATA[
    + (1) Background File Eraser
    + (5) Tuxtxt
    + (8) graphics acceleration manager
    + (9) GFBDC
    8174k video mem
    - double buffering available!
    974kB available for acceleration surfaces.
    resolution: 1280 x 720 x 32 (stride: 5120)
    + (9) gLCDDC
    found OLED display!
    lcd buffer 0x7d8a28 8448 bytes, stride 132
    LCD resolution: 132 x 64 x 8 (stride: 132)
    + (9) Font Render Class
    [FONT] initializing lib...
    [FONT] loading fonts...
    [FONT] Intializing font cache, using max. 4MB...
    + (10) gRC
    RC thread created successfully
    + (15) eWindowStyleManager
    + (20) DVB-CI UI
    + (20) UHF Modulator
    + (20) RC Input layer
    + (20) misc options
    + (20) AVSwitch Driver
    couldnt open /dev/dbox/fp0 to monitor vcr scart slow blanking changed!
    + (21) input device driver
    Input device "dreambox advanced remote control (native)" is a remotecontrol
    Found 1 input devices.
    + (22) Hdmi CEC driver
    + (30) eActionMap
    + (35) CI Slots
    scanning for common interfaces..
    cannot open /proc/stb/tsmux/input2
    eDVBCIInterfaces->setInputSource(0, 0)
    eDVBCIInterfaces->setInputSource(1, 1)
    done, found 1 common interface slots
    + (35) CA handler
    + (40) eServiceCenter
    settings instance.
    + (41) eServiceFactoryDVD
    + (41) eServiceFactoryHDMI
    + (41) eServiceFactoryM2TS
    + (41) eServiceFactoryMP3
    + (41) eServiceFactoryFS
    + (41) eServiceFactoryDVB
    + (41) Encoders
    + (41) Stream server
    reached rl 70
    ---- opening lame channel db
    reading services (version 4)
    loaded 162 channels/transponders and 2408 services
    scanning for frontends..
    opening frontend 0
    close frontend 0
    opening frontend 1
    close frontend 1
    boxtype detection via /proc/stb/info not possible... use fallback via demux count!

    found 1 adapter, 2 frontends(2 sim) and 3 demux, boxtype 1
    Use valid Linux Time (RTC?)
    [EPGC] Initialized EPGCache (wait for setCacheFile call now)
    Loading spinners...
    [ePNG] couldn't open /usr/share/enigma2/spinner/wait10.png
    found 9 spinner!
    setIoPrio best-effort level 3 ok
    main thread is non-idle! display spinner!
    Failed to open /dev/dbox/fp0
    [Harddisk] enumerating block devices...
    [Harddisk] enumerating network mounts...
    [SKIN ERROR] error in /usr/share/enigma2/
    Reading satellites.xml
    Reading cables.xml
    Reading terrestrial.xml
    sec config cleared
    setSlotInfo for dvb frontend 0 to slotid 0, descr Conexant CX24116/CX24118, need rotorworkaround No, enabled Yes, DVB-S2 Yes
    setSlotInfo for dvb frontend 1 to slotid 1, descr Philips TDA10023 DVB-C, need rotorworkaround No, enabled Yes, DVB-S2 No
    slot: 0 configmode: simple
    diseqcmode: single
    sec config completed
    [NimManager] slotname = A, slotdescription = Conexant CX24116/CX24118, multitype = False
    [NimManager] slotname = B, slotdescription = Philips TDA10023 DVB-C, multitype = False
    [InfoBar] Failed to load resumepoints: [Errno 2] No such file or directory: '/etc/enigma2/resumepoints.pkl'
    loading bouquet... /etc/enigma2//bouquets.tv
    loading bouquet... /etc/enigma2//userbouquet.mein_tv.tv
    78 entries in Bouquet userbouquet.mein_tv.tv
    loading bouquet... /etc/enigma2//userbouquet.dbe18.tv
    63 entries in Bouquet userbouquet.dbe18.tv
    loading bouquet... /etc/enigma2//userbouquet.dbe14.tv
    10 entries in Bouquet userbouquet.dbe14.tv
    loading bouquet... /etc/enigma2//userbouquet.dbe12.tv
    21 entries in Bouquet userbouquet.dbe12.tv
    loading bouquet... /etc/enigma2//userbouquet.dbe13.tv
    11 entries in Bouquet userbouquet.dbe13.tv
    loading bouquet... /etc/enigma2//userbouquet.dbe00.tv
    23 entries in Bouquet userbouquet.dbe00.tv
    loading bouquet... /etc/enigma2//userbouquet.dbe01.tv
    11 entries in Bouquet userbouquet.dbe01.tv
    loading bouquet... /etc/enigma2//userbouquet.dbe16.tv
    14 entries in Bouquet userbouquet.dbe16.tv
    loading bouquet... /etc/enigma2//userbouquet.dbe17.tv
    10 entries in Bouquet userbouquet.dbe17.tv
    loading bouquet... /etc/enigma2//userbouquet.dbe21.tv
    13 entries in Bouquet userbouquet.dbe21.tv
    loading bouquet... /etc/enigma2//userbouquet.dbe04.tv
    24 entries in Bouquet userbouquet.dbe04.tv
    loading bouquet... /etc/enigma2//userbouquet.dbe05.tv
    10 entries in Bouquet userbouquet.dbe05.tv
    loading bouquet... /etc/enigma2//userbouquet.dbe07.tv
    41 entries in Bouquet userbouquet.dbe07.tv
    loading bouquet... /etc/enigma2//userbouquet.austriasat.tv
    20 entries in Bouquet userbouquet.austriasat.tv
    loading bouquet... /etc/enigma2//userbouquet.dbe03.tv
    3 entries in Bouquet userbouquet.dbe03.tv
    loading bouquet... /etc/enigma2//userbouquet.dbe06.tv
    21 entries in Bouquet userbouquet.dbe06.tv
    loading bouquet... /etc/enigma2//userbouquet.dbe08.tv
    5 entries in Bouquet userbouquet.dbe08.tv
    loading bouquet... /etc/enigma2//userbouquet.erotik.tv
    23 entries in Bouquet userbouquet.erotik.tv
    loading bouquet... /etc/enigma2//userbouquet.3d.tv
    2 entries in Bouquet userbouquet.3d.tv
    loading bouquet... /etc/enigma2//userbouquet.favourites.tv
    0 entries in Bouquet userbouquet.favourites.tv
    loading bouquet... /etc/enigma2//userbouquet.LastScanned.tv
    1513 entries in Bouquet userbouquet.LastScanned.tv
    21 entries in Bouquet bouquets.tv
    loading bouquet... /etc/enigma2//bouquets.radio
    loading bouquet... /etc/enigma2//userbouquet.radio_deutsch.radio
    81 entries in Bouquet userbouquet.radio_deutsch.radio
    loading bouquet... /etc/enigma2//userbouquet.dbe04.radio
    15 entries in Bouquet userbouquet.dbe04.radio
    loading bouquet... /etc/enigma2//userbouquet.dbe05.radio
    0 entries in Bouquet userbouquet.dbe05.radio
    loading bouquet... /etc/enigma2//userbouquet.favourites.radio
    0 entries in Bouquet userbouquet.favourites.radio
    4 entries in Bouquet bouquets.radio
    Renumbering...
    [Time By]: Transponder
    [EPGC] time updated.. but cache file not set yet.. dont start epg!!
    [FONT] adding font /usr/share/fonts/Roboto-Bold.ttf...OK (Regular)
    [FONT] adding font /usr/share/fonts/Roboto-BoldItalic.ttf...OK (Italic)
    [FONT] adding font /usr/share/fonts/Roboto-Black.ttf...OK (Bold)
    [FONT] adding font /usr/share/fonts/Roboto-BlackItalic.ttf...OK (Boldit)
    [FONT] adding font /usr/share/fonts/nmsbd.ttf...OK (Subtitlefont)
    [FONT] adding font /usr/share/fonts/lcd.ttf...OK (LCD)
    [FONT] adding font /usr/share/fonts/ae_AlMateen.ttf...OK (Replacement)
    [FONT] adding font /usr/share/fonts/tuxtxt.ttf...OK (Console)
    [SKIN] loading include: /usr/share/enigma2/MetrixHD/skin_00_templates.xml
    [SKIN] loading include: /usr/share/enigma2/MetrixHD/skin_00a_InfoBar.xml
    [SKIN] loading include: /usr/share/enigma2/MetrixHD/skin_00b_SecondInfoBar.xml
    [SKIN] loading include: /usr/share/enigma2/MetrixHD/skin_00c_SecondInfoBarECM.xml
    [SKIN] loading include: /usr/share/enigma2/MetrixHD/skin_00d_InfoBarLite.xml
    [SKIN] loading include: /usr/share/enigma2/MetrixHD/skin_00e_ChannelSelection.xml
    [SKIN] loading include: /usr/share/enigma2/MetrixHD/skin_00f_MoviePlayer.xml
    [SKIN] loading include: /usr/share/enigma2/MetrixHD/skin_00g_EMC.xml
    [SKIN] loading include: /usr/share/enigma2/MetrixHD/skin_01_openatv.xml
    [SKIN] loading include: /usr/share/enigma2/MetrixHD/skin_02_display.xml
    [SKIN] loading include: /usr/share/enigma2/MetrixHD/skin_03_plugins.xml
    [SKIN] loading include: /usr/share/enigma2/MetrixHD/skin_04_check.xml
    [SKIN] loading include: /usr/share/enigma2/MetrixHD/skin_05_screens_unchecked.xml
    [FONT] adding font /usr/share/fonts/lcd.ttf...OK (LCD)
    [FONT] adding font /usr/share/fonts/ae_AlMateen.ttf...OK (Replacement)
    [FONT] adding font /usr/share/fonts/tuxtxt.ttf...OK (Console)
    [FONT] adding font /usr/share/fonts/andale.ttf...OK (Fixed)
    [FONT] adding font /usr/share/fonts/nmsbd.ttf...OK (Arial)
    [FONT] adding font /usr/share/enigma2/MetrixHD/fonts/OpenSans-Regular.ttf...OK (Regular)
    [FONT] adding font /usr/share/enigma2/MetrixHD/fonts/OpenSans-Regular.ttf...OK (RegularLight)
    [FONT] adding font /usr/share/enigma2/MetrixHD/fonts/setrixHD.ttf...OK (SetrixHD)
    [FONT] adding font /usr/share/enigma2/MetrixHD/fonts/meteocons.ttf...OK (Meteo)
    [FONT] adding font /usr/share/enigma2/MetrixHD/fonts/setrixHD.ttf...OK (global_title)
    [FONT] adding font /usr/share/enigma2/MetrixHD/fonts/setrixHD.ttf...OK (global_button)
    [FONT] adding font /usr/share/enigma2/MetrixHD/fonts/setrixHD.ttf...OK (global_clock)
    [FONT] adding font /usr/share/enigma2/MetrixHD/fonts/setrixHD.ttf...OK (global_large)
    [FONT] adding font /usr/share/enigma2/MetrixHD/fonts/setrixHD.ttf...OK (global_large_screen)
    [FONT] adding font /usr/share/enigma2/MetrixHD/fonts/setrixHD.ttf...OK (global_large_menu)
    [FONT] adding font /usr/share/enigma2/MetrixHD/fonts/OpenSans-Regular.ttf...OK (global_small)
    [FONT] adding font /usr/share/enigma2/MetrixHD/fonts/setrixHD.ttf...OK (global_menu)
    [FONT] adding font /usr/share/enigma2/MetrixHD/fonts/OpenSans-Regular.ttf...OK (screen_label)
    [FONT] adding font /usr/share/enigma2/MetrixHD/fonts/OpenSans-Regular.ttf...OK (screen_text)
    [FONT] adding font /usr/share/enigma2/MetrixHD/fonts/setrixHD.ttf...OK (screen_info)
    [FONT] adding font /usr/share/enigma2/MetrixHD/fonts/setrixHD.ttf...OK (epg_event)
    [FONT] adding font /usr/share/enigma2/MetrixHD/fonts/OpenSans-Regular.ttf...OK (epg_text)
    [FONT] adding font /usr/share/enigma2/MetrixHD/fonts/OpenSans-Regular.ttf...OK (epg_info)
    [FONT] adding font /usr/share/enigma2/MetrixHD/fonts/setrixHD.ttf...OK (infobar_event)
    [FONT] adding font /usr/share/enigma2/MetrixHD/fonts/OpenSans-Regular.ttf...OK (infobar_text)
    [FONT] adding font /usr/share/fonts/LiberationSans-Regular.ttf...OK (Subs)
    [FONT] adding font /usr/share/fonts/LiberationSans-Italic.ttf...OK (Subsi)
    [FONT] adding font /usr/share/fonts/LiberationSans-Bold.ttf...OK (Subsb)
    [FONT] adding font /usr/share/fonts/LiberationSans-BoldItalic.ttf...OK (Subsz)
    [FONT] adding font /usr/share/fonts/nmsbd.ttf...OK (FdLcD)
    [iInputDevices] getInputDevices <ERROR: ioctl(EVIOCGNAME): [Errno 25] Inappropriate ioctl for device >
    [iInputDevices] setRepeat for device event0 to 150 ms
    [iInputDevices] setDelay for device event0 to 700 ms
    Activating keymap: German keyboard
    Activating language Deutsch
    [VideoMode] setting aspect: 16:9
    [VideoMode] setting wss: auto
    [VideoMode] setting policy: panscan
    [VideoMode] setMode - port: HDMI, mode: 720p, rate: 50Hz
    [EPGC Load] Poller disabled.
    [EPGC Save] Poller disabled.
    [EPGC] setCacheFile read/write epg data from/to '/etc/enigma2/epg.dat'
    [EPGC] time updated.. start EPG Mainloop
    [EPGC] /etc/enigma2/epg.dat not found, try /epg.dat
    setLCDBrightness 25
    [LCD] can't open /dev/dbox/fp0
    setLCDBrightness 127
    [LCD] can't open /dev/dbox/fp0
    Setting OSD position: 0 720 0 576
    [EPGC Save] Poller disabled.
    [EPGC Load] Poller disabled.
    [Ipkg] Added to OPKG destinations: /
    [Info-Panel] machinebrand: AZBOX
    [Info-Panel] machinename: Premium
    [Info-Panel] oem name: azbox
    [Info-Panel] boxtype: azboxhd
    getFPVersion failed!
    --> applying pep values
    couldn't apply pep values.
    [AutoTimer] Auto Poll Enabled
    [Info-Panel] failed to write /proc/stb/video/alpha
    [CI_Assignment] activating ci configs:
    [CI_Activate] FOUND 1 CI Slots
    [CI_Activate_Config_CI0] no config file found
    [CI_Activate_Config_CI0] error parsing xml...
    starting hotplug handler
    wasTimerWakeup failed!
    ================================================== ==================================================
    [NAVIGATION] FORCED DEEPSTANDBY-WORKAROUND FOR THIS BOXTYPE (azboxhd)
    setLCDBrightness 127
    [LCD] can't open /dev/dbox/fp0
    [NAVIGATION] starting deepstandby-workaround
    [NAVIGATION] was timer wakeup = False
    [NAVIGATION] current time is Fri Mar 8 11:30:28 2013
    [NAVIGATION] no next timers
    ================================================== ==================================================
    EMC: +++ EMC V4.0.0beta20150525 startup
    [EMC] checkImg is not Vti cannot import name BT_FIXRATIO
    [Info-Panel] failed to write /proc/stb/video/alpha
    Setvolume: 100 100 (raw)
    Setvolume: 0 0 (-1db)
    [AutoBouquetsMaker] AutoStart Enabled
    [AutoBouquetsMaker] AutoBouquetsMaker Schedule Disabled at Fr 08 Mär 2013 11:30:28 CET
    [(0, <class 'Screens.VideoWizard.VideoWizard'>), (2, <class 'Screens.LanguageSelection.LanguageWizard'>), (20, <class 'Screens.StartWizard.StartWizard'>), (25, <function NetworkWizard at 0x2394a30>), (100, <class 'Screens.InfoBar.InfoBar'>)]
    ('de_DE', ('Deutsch', 'de', 'DE', 'ISO-8859-15'))
    EXCEPTION IN PYTHON STARTUP CODE:
    ------------------------------------------------------------
    Traceback (most recent call last):
    File "/usr/lib/enigma2/python/mytest.py", **** 833, in <module>
    runScreenTest()
    File "/usr/lib/enigma2/python/mytest.py", **** 573, in runScreenTest
    runNextScreen(session, screensToRun)
    File "/usr/lib/enigma2/python/mytest.py", **** 568, in runNextScreen
    session.openWithCallback(boundFunction(runNextScre en, session, screensToRun[1:]), screen, *args)
    File "/usr/lib/enigma2/python/mytest.py", **** 311, in openWithCallback
    dlg = self.open(screen, *arguments, **kwargs)
    File "/usr/lib/enigma2/python/mytest.py", **** 321, in open
    dlg = self.current_dialog = self.instantiateDialog(screen, *arguments, **kwargs)
    File "/usr/lib/enigma2/python/mytest.py", **** 259, in instantiateDialog
    return self.doInstantiateDialog(screen, arguments, kwargs, self.desktop)
    File "/usr/lib/enigma2/python/mytest.py", **** 281, in doInstantiateDialog
    dlg = screen(self, *arguments, **kwargs)
    File "/usr/lib/enigma2/python/Screens/VideoWizard.py", **** 83, in __init__
    File "/usr/lib/enigma2/python/Screens/Rc.py", **** 27, in __init__
    File "/usr/lib/enigma2/python/Screens/Rc.py", **** 45, in readPositions
    File "/usr/lib/python2.7/xml/etree/ElementTree.py", **** 611, in __init__
    File "/usr/lib/python2.7/xml/etree/ElementTree.py", **** 647, in parse
    IOError: [Errno 2] No such file or directory: '/usr/share/enigma2/rc_models/azboxhd/rcpositions.xml'
    [mytest.py] quitMainloop #4
    open /dev/dbox/fp0 for wakeup timer clear failed!(No such file or directory)
    ------------------------------------------------------------
    (exit code 5)
    ]]>
    </enigma2crashlog>
    </crashlogs>
    </openATV>

  3. #13
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.814
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    IOError: [Errno 2] No such file or directory: '/usr/share/enigma2/rc_models/azboxhd/rcpositions.xml'

    https://github.com/oe-alliance/brand...3579199c3ea971

    wait till the feed is green again and your image is build new from today.
    Grüßle


  4. #14
    Anfänger
    Registriert seit
    08.08.2015
    Beiträge
    17
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von arn354 Beitrag anzeigen
    IOError: [Errno 2] No such file or directory: '/usr/share/enigma2/rc_models/azboxhd/rcpositions.xml'

    https://github.com/oe-alliance/brand...3579199c3ea971

    wait till the feed is green again and your image is build new from today.

    Hello.
    I must apply the ipk file in openATV?
    ThkU

  5. #15
    Anfänger
    Registriert seit
    20.07.2014
    Beiträge
    6
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    AzBox Elite HD
     
     
    I have an old Azbox Elite HD receiver...
    Is there any progress on this topic???

    Today I installed the latest (openatv-5.1-azboxhd-20150819_azup.zip) image with AzUP 2.2.7 and my receiver got stuck at "Loading 49%" (no logo, and can't ping, can't access the device either!)... just like mcnammara

    However, this version: openatv-4.2-azboxhd-20150819_azup.zip is running OK! During the boot-up process it still stops at "Loading 49%" but after 10-15 seconds it shows the OpenATV Logo, and starts a TV Channel...

    I'm waiting for the 5.1 version to be fixed for Azbox Elite HD...

  6. #16
    Anfänger
    Registriert seit
    08.08.2015
    Beiträge
    17
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von 13x025 Beitrag anzeigen
    I have an old Azbox Elite HD receiver...
    Is there any progress on this topic???

    Today I installed the latest (openatv-5.1-azboxhd-20150819_azup.zip) image with AzUP 2.2.7 and my receiver got stuck at "Loading 49%" (no logo, and can't ping, can't access the device either!)... just like mcnammara

    However, this version: openatv-4.2-azboxhd-20150819_azup.zip is running OK! During the boot-up process it still stops at "Loading 49%" but after 10-15 seconds it shows the OpenATV Logo, and starts a TV Channel...

    I'm waiting for the 5.1 version to be fixed for Azbox Elite HD...

    Well
    I have sucess only with v4.2 after install using AZUP 2.2.7 and selected EXT2... but v5.1 no work.

  7. #17
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.420
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    the issue from post 12 are fixed looks other issue exist , please send again a new log from 5.1


    openATV we are open Source

    Boykott GPL violator

  8. #18
    Anfänger
    Registriert seit
    08.08.2015
    Beiträge
    17
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    My return after again try setup v5.1 :

    "welcome to openATV for azboxhd
    openatv 5.1 azboxhd

    azboxhd login: root
    Last login: Tue Sep 1 10:49:56 BRT 2015 on pts/0
    root@azboxhd:~# init 4
    root@azboxhd:~# enigma2
    Segmentation fault "

    Hummmmmm

  9. #19
    Anfänger
    Registriert seit
    03.10.2015
    Beiträge
    7
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Same here. Installed 5.1...loading 49% and stuck.
    Any ideas?

  10. #20
    Anfänger
    Registriert seit
    20.10.2015
    Beiträge
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    i have this problem with with image openatv-5.1.
    loading 49% and got stuck here. i leave it 30 min but nothing
    how can i resolve my problem without change the image please???


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:46 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com