Thanks Thanks:  4
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15
  1. #1
    Mitglied Avatar von kiwikh87
    Registriert seit
    12.08.2018
    Beiträge
    35
    Total Downloaded
    8,69 MB
    Total Downloaded
    8,69 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF8008 DVB-S2X Twin
     
     
    Box 2:
    Edision OS Nino
     
     

    Talking HbbTV läuft nicht

    Hallo!

    Kann mir evtl jemand sagen warum Hbbtv bei mir nicht funktioniert?
    Habe die Box erst seit ein paar Tagen und alles andere erfolgreich eingerichtet.
    Mediaportal läuft, habe schon gelesen das man dieses statt Hbbtv nutzen sollte.
    Wenn es die Funktion gibt würde ich sie allerdings auch gerne mal benutzen
    Image ist das aktuelle OpenATV 6.2 von gestern.
    Hbbtv aus dem Feed Installiert, neu gestatet. Keine Funktion(Red Button). Es ist auch nicht unter den Installierten Plugins zu sehen.



    -1_0_1_2efe_441_1_c00000_0_0_0_20180825123055.jpg-1_0_1_2efe_441_1_c00000_0_0_0_20180825123110.jpg

    •   Alt Advertising

       

  2. #2
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    4.051
    Total Downloaded
    14,12 MB
    Total Downloaded
    14,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H5.2S
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    HbbTV musst du auch zuerst installieren, damit es läuft. Kannst unter Erweiterungen mit der grünen Taste installieren.
    ______________________
    Hans

    Dinobot 4k, Edision Optimuss OS1+, Edision OS nino pro, Spycat, Zgemma H5.2S
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  3. #3
    Mitglied Avatar von kiwikh87
    Registriert seit
    12.08.2018
    Beiträge
    35
    Themenstarter
    Total Downloaded
    8,69 MB
    Total Downloaded
    8,69 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF8008 DVB-S2X Twin
     
     
    Box 2:
    Edision OS Nino
     
     
    Danke aber das habe ich ja... Bei Plugins Entfernen steht es auch!


    -1_0_19_ef75_3f9_1_c00000_0_0_0_20180825150709.jpg

  4. #4
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    4.051
    Total Downloaded
    14,12 MB
    Total Downloaded
    14,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H5.2S
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Hast du danach die Box auch neu gestartet?
    ______________________
    Hans

    Dinobot 4k, Edision Optimuss OS1+, Edision OS nino pro, Spycat, Zgemma H5.2S
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  5. #5
    Mitglied Avatar von kiwikh87
    Registriert seit
    12.08.2018
    Beiträge
    35
    Themenstarter
    Total Downloaded
    8,69 MB
    Total Downloaded
    8,69 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF8008 DVB-S2X Twin
     
     
    Box 2:
    Edision OS Nino
     
     
    Natürlich!
    Wenn ich den Red Button drücke kann ich auch nicht umschalten bevor ich Exit drücke. So als wäre etwas offen. Man sieht aber nichts.

  6. #6
    Senior Mitglied Avatar von satfreund
    Registriert seit
    17.08.2016
    Beiträge
    1.318
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H7S
     
     
    Box 2:
    AX Hd51 4k
     
     
    Box 3:
    DM 8000
     
     
    @ kiwikh87

    Läuft hier bei mir auf allen Boxen einwandfrei , selbst auf meiner uralten Xtrend 6500 .
    Unter Plugin Manager wird HbbTV nicht aufgeführt ; das ist bei meinen Boxen auch so.
    Anhang 57135
    Gesendet von meinem Terra-PC per unitymedia DSL 120

  7. Thanks kiwikh87 bedankten sich
  8. #7
    Mitglied Avatar von kiwikh87
    Registriert seit
    12.08.2018
    Beiträge
    35
    Themenstarter
    Total Downloaded
    8,69 MB
    Total Downloaded
    8,69 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF8008 DVB-S2X Twin
     
     
    Box 2:
    Edision OS Nino
     
     
    Habs! Hab bei Hotkey die Rote Taste für HbbTV anwendungen eingestellt. ��

  9. #8
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    10.417
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit ATV 6.4
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.4
     
     
    Box 3:
    ET 8000/ET9200 mit ATV 6.4
     
     
    Box 4:
    Edision OS nino Plus / OS mini mit ATV 6.4
     
     
    Box 5:
    XPEED LX CLASS S2 mit ATV 6.4
     
     
    Wobei aber wennn man HBBTV installiert,normalerweise immer die rote Taste dafür freigegeben ist,oder du hattest die rote Taste anders vergeben vorher.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  10. #9
    Senior Mitglied
    Registriert seit
    07.04.2013
    Beiträge
    249
    Total Downloaded
    447,72 MB
    Total Downloaded
    447,72 MB
    ReceiverDankeAktivitäten
    Box 1:
    SF4008
     
     
    Box 2:
    ET9200
     
     
    Ich konnte ebenso feststellen das HbbTV auf z.B Disney Channel nicht immer funktioniert.
    Selbstverständlich ist das aber auch Boxen abhängig.

    Hier habe ich mal ein Beispiel:
    HbbTV - Disney Channel ohne Funktion

    Probiert es einfach mal aus.

    Gruß Joerg1909
    SF4008 mit Open ATV 6.3 im Flash und Openmultiboot Betrieb auf SSD.

  11. #10
    Mitglied Avatar von kiwikh87
    Registriert seit
    12.08.2018
    Beiträge
    35
    Themenstarter
    Total Downloaded
    8,69 MB
    Total Downloaded
    8,69 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF8008 DVB-S2X Twin
     
     
    Box 2:
    Edision OS Nino
     
     
    Zitat Zitat von giopet Beitrag anzeigen
    Wobei aber wennn man HBBTV installiert,normalerweise immer die rote Taste dafür freigegeben ist,oder du hattest die rote Taste anders vergeben vorher.
    Ne das war nicht der fall. Hatte nichts verstellt.
    Komisch ist jetzt das ich immer erst ein auswahl Menü habe anstatt das sich direkt HbbTV öffnet.

    -1_0_19_2e9b_411_1_c00000_0_0_0_20180825175031.jpg


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:36 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com