Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12
  1. #1
    Senior Mitglied Avatar von kisman172
    Registriert seit
    12.02.2021
    Beiträge
    171
    Thanks (gegeben)
    53
    Thanks (bekommen)
    103
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF8008 Twin 4K
     
     
    Box 2:
    Testbox: James Donkey HD Duo
     
     
    Box 3:
    vu+ zero
     
     

    Rote LED & REC-Anzeige

    Für was ist eigentlich die rote LED ?
    Die grüne flackert kurz bei Remote Eingaben.
    Aber die Rote hat bei mir noch nie geleuchtet.
    Weiß das einer?

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von kisman172
    Registriert seit
    12.02.2021
    Beiträge
    171
    Thanks (gegeben)
    53
    Thanks (bekommen)
    103
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF8008 Twin 4K
     
     
    Box 2:
    Testbox: James Donkey HD Duo
     
     
    Box 3:
    vu+ zero
     
     
    Zitat Zitat von Gio60 Beitrag anzeigen
    Die rote LED leuchtet zb, wenn du den Receiver auf Standby stellst und du möchtest, daß nicht die Uhrzeit, sondern das rote LED angezeigt wird, musst du aber Extra so einstellen unter den Displayskins Einstellungen.
    Moin Gio60
    danke, aber genau das habe ich nicht hinbekommen.

    Ich stelle den Schalter "Power LED im Standby anzeigen" auf yes, aber nichts tut sich.

    Sie leuchtet weder im Standby, noch im normalen Betrieb.
    Der Display Skin ändert sich im Standby gemäß den Einstellungen. Nicht aber die LED.

    Weder im original Display Skin, noch in dem modifizierten von HD75hd

    Neustes 6.4er Image.

    Kannst du eventuell, einen Screenshot deiner Einstellungen, wenn die LED leuchten soll, mal hier einstellen?
    Geändert von kisman172 (12.05.2021 um 07:15 Uhr)

  3. #3
    Senior Mitglied Avatar von Gio60
    Registriert seit
    12.10.2020
    Beiträge
    1.009
    Thanks (gegeben)
    260
    Thanks (bekommen)
    586
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit ATV 6.4/6.5
     
     
    Box 2:
    OSmio4K+ mit ATV 6.4/6.5
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 7.0
     
     
    Box 4:
    et8000 mit ATV 6.5
     
     
    Bin leider Zurzeit unterwegs, könnte ich erst heut Nachmittag machen, sorry.
    Gio60 = (Ex) giopet e forza Casteddu

  4. #4
    Senior Mitglied Avatar von kisman172
    Registriert seit
    12.02.2021
    Beiträge
    171
    Thanks (gegeben)
    53
    Thanks (bekommen)
    103
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF8008 Twin 4K
     
     
    Box 2:
    Testbox: James Donkey HD Duo
     
     
    Box 3:
    vu+ zero
     
     
    Zitat Zitat von Gio60 Beitrag anzeigen
    Bin leider Zurzeit unterwegs, könnte ich erst heut Nachmittag machen, sorry.
    Das reicht ja locker. Sitze ebenfalls auf der Arbeit und nicht zu Hause vor dem Receiver

  5. #5
    Senior Mitglied Avatar von Gio60
    Registriert seit
    12.10.2020
    Beiträge
    1.009
    Thanks (gegeben)
    260
    Thanks (bekommen)
    586
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit ATV 6.4/6.5
     
     
    Box 2:
    OSmio4K+ mit ATV 6.4/6.5
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 7.0
     
     
    Box 4:
    et8000 mit ATV 6.5
     
     
    Ich werde Alt!!!!!Sorry,hatte nicht die OSMIO4K+ im Kopf,sondern die Axas HIS 4K Combo,da funktioniert es.Trotzdem auch gerade bei der OSMIO4K+ getestet,nur geht da das red Led nicht an,obwohl so eingestellt,die geht nur an,wenn der Receiver im Deep Standby ist,müsste mal der Text angepasst werden,weil so irreführend.Was da auch nicht passt,stellt man in den Einstellungen ein,daß bei Aufnahmen im Stanby das Rekord Symbol nicht blinkt,blinkt es trotzdem,das auch nicht ok,habe ich alles weiter geleitet,da muss definitiv etwas angepasst werden,auch wenn nicht Lebensnotwendig.
    Geändert von Gio60 (12.05.2021 um 15:56 Uhr)
    Gio60 = (Ex) giopet e forza Casteddu

  6. Thanks kisman172 bedankten sich
  7. #6
    Senior Mitglied Avatar von kisman172
    Registriert seit
    12.02.2021
    Beiträge
    171
    Thanks (gegeben)
    53
    Thanks (bekommen)
    103
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF8008 Twin 4K
     
     
    Box 2:
    Testbox: James Donkey HD Duo
     
     
    Box 3:
    vu+ zero
     
     
    Habe eben genau das Gleiche festgestellt.

    Die rote LED geht nur an, wenn man den Receiver in den Deep Standby versetzt, also ausschaltet. Display geht aus.
    Im Standby, die rote LED geht nicht an. Uhr wird im Display angezeigt.

    Zum REC Symbol.
    Ich nutze den LCDSkin_6 von HD75hd.

    REC anzeigen auf "Ja"
    Im normalen Betrieb blinkt REC.
    Im Standby, nicht Deep Standby, blinkt REC fröhlich weiter.
    REC anzeigen auf "Nein"
    Im Standby, nicht Deep Standby, wird REC dauern an weiter angezeigt, blinkt aber nicht.


    Wie du sagst, alles nicht Lebensnotwendig.
    Ich kann damit leben. Andere vielleicht nicht

  8. Thanks Gio60 bedankten sich
  9. #7
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    5.239
    Thanks (gegeben)
    1967
    Thanks (bekommen)
    2144
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    OSmio+4K @ 6.4
     
     
    Box 2:
    OSmio4K @ 6.4
     
     
    Box 3:
    OSmini4K @ 6.4
     
     
    Box 4:
    SF8008 @ 6.4
     
     
    Habe das mal in einen eigenen Thread verschoben ..
    die Rote LED leuchtet meiner Meinung nur im Deep Standby ..
    und diese ist da auch per Menü ausschaltbar.
    Der Text bzw. der Proc der das steuert ist nur falsch benannt.

    Die Optionen zur REC-Anzeige beeinflussen NUR das Blinken ...
    nicht aber die REC-Anzeige im allgemeinen
    siehe Hilfetext

    Rote LED & REC-Anzeige-1_0_19_283d_3fb_1_c00000_0_0_0_20210513102031.jpg
    Gruss HD75hd

    OS mio+ 4K / OpenATV 6.4
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  10. Thanks kisman172 bedankten sich
  11. #8
    Senior Mitglied Avatar von Gio60
    Registriert seit
    12.10.2020
    Beiträge
    1.009
    Thanks (gegeben)
    260
    Thanks (bekommen)
    586
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit ATV 6.4/6.5
     
     
    Box 2:
    OSmio4K+ mit ATV 6.4/6.5
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 7.0
     
     
    Box 4:
    et8000 mit ATV 6.5
     
     
    Das ja das was ich meinte mit der Red LED im Standby, das müsste dann im Deepstandby heißen,weil so wirklich irreführend. Wegen Rec Symbol, der blinkt hier immer, egal wie die Einstellung ist im Standby, bei mir ist aber nicht dein LCD Skin drauf,alles Default.
    Geändert von Gio60 (13.05.2021 um 09:41 Uhr)
    Gio60 = (Ex) giopet e forza Casteddu

  12. #9
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    5.239
    Thanks (gegeben)
    1967
    Thanks (bekommen)
    2144
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    OSmio+4K @ 6.4
     
     
    Box 2:
    OSmio4K @ 6.4
     
     
    Box 3:
    OSmini4K @ 6.4
     
     
    Box 4:
    SF8008 @ 6.4
     
     
    Im Default Skin war ein kleiner Fehler drin .. die normale Option "Rec Symbol im Betrieb" galt für beide Situationen... also auch für StandBy ..
    ab morgen ist das getrennt ..

    [vfd128] fix rec blinking in standby . openatv/enigma2@98cb4c4 . GitHub

    WICHTIG ist das, wenn man eine der Optionen umstellt, keine Aufnahme läuft.
    So wie mir bekannt ist, greift das erst bei einem neuen Start einer Aufnahme.

    Um das zu testen, muss mal also jedes mal nach dem Umstellen eine neue Aufnahme starten.
    Gruss HD75hd

    OS mio+ 4K / OpenATV 6.4
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  13. Thanks Gio60 bedankten sich
  14. #10
    Senior Mitglied Avatar von kisman172
    Registriert seit
    12.02.2021
    Beiträge
    171
    Thanks (gegeben)
    53
    Thanks (bekommen)
    103
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF8008 Twin 4K
     
     
    Box 2:
    Testbox: James Donkey HD Duo
     
     
    Box 3:
    vu+ zero
     
     
    Die Edision geht morgen wieder zurück.
    Leider hat sie meine Wünsche nicht erfüllt.
    Ich bekomme alles mit meiner Octagon hin, Diese ist schneller als die Edison und das Display der Edision ist jetzt nicht wirklich der Renner.
    Das sind mir die 170,-€ nicht wert. IMHO ist die Edision überteuert. Auch was die verbaute HW angeht.

    Versuch macht Klug


Seite 1 von 2 12 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:07 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,26%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com