Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12
  1. #1
    Anfänger
    Registriert seit
    13.09.2016
    Beiträge
    9
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Kein Bild kein Ton

    Moin Moin in die Runde nun ist mein os mini bis heute problemlos gelaufen und zuckt jetzt 😢folgendes Problem habe ich....ARD und ZDF HD kann ich sehen den Rest nicht...Wenn weiergeschaltet wird kann ich die Senderauswahl und das Programm sehen es anwählen dann scheint er zu suchen und dann nichts....WLAN ist da Verbindungen zum TV stehen....Was läuft hier falsch...schönen 2ten Advent euch allen

    •   Alt Advertising

       

  2. #2
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    5.215
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VuUno4K SE
     
     
    Box 2:
    Dinobot 4K
     
     
    Und das einfach so aus heiterem Himmel?
    vorher war alles OK?
    Satkabel geprüft?





  3. #3
    Anfänger
    Registriert seit
    13.09.2016
    Beiträge
    9
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ja Es war alles okay...Gestern aus und heute wieder an und dann leider nichts

  4. #4
    Anfänger
    Registriert seit
    13.09.2016
    Beiträge
    9
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hat jemand vielleicht eine Idee dazu��

  5. #5
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.587
    Total Downloaded
    593,12 MB
    Total Downloaded
    593,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Welches Image?
    Wie wird empfangen?
    Nur ARD und ZDF gehen noch?
    Andere SDTV-Sender?
    Kein HDTV-Sender?
    Was ist nun betroffen - FreeTV / PayTV / Alle / SDTV / HDTV?
    Was wurde zuvor gemacht (eventuell ein Update)?
    Gibt es ein Debuglog?
    http://www.opena.tv/howtos/52-log-fi...html#post33949

    EDIT: Ideen haben wir hier viele. Aber ob davon etwas für dein Problem anwendbar wäre, oder gar zu einer Lösung führen könnte, kann man so noch nicht abschätzen.
    Geändert von Papi2000 (04.12.2016 um 13:57 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  6. #6
    Anfänger
    Registriert seit
    13.09.2016
    Beiträge
    9
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Sofort viele Fragen ...Image 5.3 steht bei mir im infopanel ....Alles ausser ARD und ZDF ist nicht zu sehen....Ein update wurde nicht gemacht mfg

    Im Prinzip funktionieren alle öffentlich rechtlichen Sender WDR ARD usw.

    EDIT:
    Empfangen wird über eine satschüssel

    EDIT2:
    Debuglog ist nicht aktiviert
    Geändert von Papi2000 (04.12.2016 um 14:35 Uhr) Grund: - Beiträge zusammengefügt

  7. #7
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    5.215
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VuUno4K SE
     
     
    Box 2:
    Dinobot 4K
     
     
    Jetzt poste nicht ständig neu ein paar Happen, du kannst deinen Post auch editieren.
    Und plötzlich gehen alle öffentlichen Sender, also hast ein Problem mit deiner karte.





  8. #8
    Anfänger
    Registriert seit
    13.09.2016
    Beiträge
    9
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Sorry ich bin neu hier und muss noch lernen....Ich benutze keine externe Karte

  9. #9
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    5.215
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VuUno4K SE
     
     
    Box 2:
    Dinobot 4K
     
     
    Ja und was nutzt du?





  10. #10
    Anfänger
    Registriert seit
    13.09.2016
    Beiträge
    9
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    ... Eine os mini mit entsprechender Software so das ich keine zusätzlich HD Karte benötige mfg


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:42 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com