Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11
  1. #1
    Mitglied
    Registriert seit
    26.05.2016
    Beiträge
    40
    Total Downloaded
    181,87 MB
    Total Downloaded
    181,87 MB
    ReceiverDankeAktivitäten

    Stromverbrauch

    hallo,

    wollte nur mal fragen wie ihr es so handhabt mit dem gerät. ich fahre immer runter am abend. wie ist den der verbrauch wenn ich ständig auf standby halte?

    mfg

    •   Alt Advertising

       

  2. #2
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    1.042
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    Standby ist zwischen 7-10 Watt, deppstandby weniger wie 1 Watt, fast null

    Gesendet von meinem SM-G901F mit Tapatalk

    Vu+ Solo4k
    Dream 900 UHD AX 4K HD51
    Gigablue UE 4k Edision Nino
    Axas E4 HDUltra Sf138
    Uncore Dinobot 4K
    Anadol Eco 4K

  3. #3
    Senior Mitglied
    Registriert seit
    05.03.2016
    Beiträge
    570
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    OSmini S2+S2 mit openATV 5.3 vom 06.10.2016
     
     
    @ rakeem:

    Funktioniert bei dir der Deep-Standby? Wenn ich versuche in den Deep-Standby zu gehen bootet meine Box neu. Ich gehe also nur in den Standby, habe aber den Stromverbrauch noch nie geprüft.

  4. #4
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.918
    Total Downloaded
    6,26 MB
    Total Downloaded
    6,26 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Warum soll der Deepstandby nicht funktionieren?





  5. #5
    Senior Mitglied
    Registriert seit
    05.03.2016
    Beiträge
    570
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    OSmini S2+S2 mit openATV 5.3 vom 06.10.2016
     
     
    Das Problem habe ich hier:
    http://www.opena.tv/edision-os-mini/...p-standby.html
    schon einmal beschrieben. Warum das Problem besteht, konnte nicht herausgefunden werden. Fakt ist: wenn ich meine Box in den Deep-Standby schicken möchte, bootet sie einfach neu. Und das schon von Beginn an. Einen neuen Bootloader wollte ich bisher nicht flashen.
    Ich nutze daher einfach nur den Stadndby-Modus.

  6. #6
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.918
    Total Downloaded
    6,26 MB
    Total Downloaded
    6,26 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Ist natürlich nicht optimal wegen Stromverbrauch.
    Aber dieses Problem hat hier im Teambereich wirklich keiner.

    Savon abgesehen würde ich die Box reklamieren beim Händler.
    Geändert von willy01 (03.12.2016 um 12:36 Uhr)





  7. #7
    Mitglied
    Registriert seit
    26.05.2016
    Beiträge
    40
    Themenstarter
    Total Downloaded
    181,87 MB
    Total Downloaded
    181,87 MB
    ReceiverDankeAktivitäten
    deepstandby ist doch einfach die box runterfahren. das geht bei mir ohne probleme.

  8. #8
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.061
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Geht bei mir auch ohne Probleme,

    aber bei ihm startet sie dann immer wieder neu (warum auch immer).
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  9. #9
    Mitglied
    Registriert seit
    25.11.2014
    Beiträge
    40
    Total Downloaded
    14,37 MB
    Total Downloaded
    14,37 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS mini
     
     
    Box 2:
    Edision Os Nino
     
     
    Einfach neu Flashen mit Usb Stick.Vom Werk Image gibt es diverse Probleme.

  10. #10
    Senior Mitglied
    Registriert seit
    05.03.2016
    Beiträge
    570
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    OSmini S2+S2 mit openATV 5.3 vom 06.10.2016
     
     
    @ zonex:

    Das Neuflashen habe ich schon mehrfach versucht, auch ein frisches Image geht bei mir nicht in den Deepstandby. Warum auch immer, es funktioniert einfach nicht. Die Box zurückgeben wäre eine Option. Ich lebe aber einfach damit, auch wenn der Stromverbrauch nicht optimal ist.


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:37 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com