Thanks Thanks:  0
Seite 1 von 6 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 51
  1. #1
    Mitglied
    Registriert seit
    18.03.2015
    Beiträge
    44
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    OSmini
     
     
    Box 2:
    OSmini
     
     
    Box 3:
    Zgemma h1
     
     

    OS mini kann nicht geflasht werden

    Guten Abend,
    zunächst möchte ich vorab erwähnen das ich heute nicht das erste mal flashe.
    Mein Problem ist das seit einiger Zeit der OS mini nicht mehr sauber runter fährt, egal dachte ich flsh makl neu und gut ist.
    Leider ist dem nicht so, folgendes habe ich versucht.

    - Neues Image auf Stick Botten vom OS mini und mit OK bestätigen, soweit geht das auch und es scheint das geflsht wird.
    Nur eben scheint es nur so, der OS mini fährt hoch aber immer mit dem alten Image.
    - Neues Image als Zip über Lokal ausgewählt und Flashvorgang gestartet, auch dies ohne Erfolg (hier kommt noch nicht mal ein neustart).
    - Werksreset über das Menü durchgeführt, auch das ohne Erfolg.

    Nun meine Frage gibt es noch eine andere Möglichkeit, dem Problem Herr zu werden?

    •   Alt Advertising

       

  2. #2
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.918
    Total Downloaded
    6,26 MB
    Total Downloaded
    6,26 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Scheint geflasht, entweder geflasht oder nicht.
    vermutlich nicht, anderen Stick testen.





  3. #3
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.335
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Versuch es bitte per USB Stick,am besten mit verschiedene USB Sticks versuchen,es kommt leider ab und zu vor,das manche USB Sticks nicht richtig erkannt werden und dadurch nicht geflasht wird.Ein zweites Problem könnte sein,wenn du zb unter zu sichernde Dateien Sachen gesichert hast die nicht gesichert werden dürfen,dadurch wird automatisch das alte Image wieder installiert.
    Geändert von giopet (22.11.2016 um 17:45 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  4. #4
    Senior Mitglied
    Registriert seit
    10.05.2013
    Beiträge
    156
    Total Downloaded
    1,29 GB
    Total Downloaded
    1,29 GB
    ReceiverDankeAktivitäten
    Box 1:
    Axas E4 HD Ultra
     
     
    Box 2:
    et9200
     
     
    Box 3:
    VU+zero
     
     
    Box 4:
    sf4008
     
     
    Box 5:
    Humax5400
     
     
    Das Problem hatte ich auch mal mit der Edison Zicke
    An einer OSmini+ hat der USB Stick funktioniert, an einer weiteren nicht...
    Per Telnet mit dem selben USB Stick hat ein Neuflashen dann geklappt.
    Viel Erfolg....Schade das die RS232 nicht zum flashen nutzbar ist

  5. #5
    Mitglied
    Registriert seit
    18.03.2015
    Beiträge
    44
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    OSmini
     
     
    Box 2:
    OSmini
     
     
    Box 3:
    Zgemma h1
     
     
    Guten Morgen,
    leider komme ich mit einen anderen Stick auch nicht weiter.
    Ich werde heute Abend noch einen 3 und 4 Stick Testen, was mich stutzig macht ein Werksreset greift auch nicht (der zustand bleibt der gleiche).
    Gibt es noch einen anderen weg das Gerät zu Flashen?

  6. #6
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.335
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Nur mal nebenbei,aktueller Bootloader ist bei dir drauf und wie geschrieben keine Extra Einstellungen gesichert?Wie ich sehe,hast du ja wei osmini,mit beiden dieses Problem?

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  7. #7
    Mitglied
    Registriert seit
    18.03.2015
    Beiträge
    44
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    OSmini
     
     
    Box 2:
    OSmini
     
     
    Box 3:
    Zgemma h1
     
     
    Hallo,
    zu 1 muss ich Prüfen
    zu 2 keine Extra Einstellungen
    zu 3 da gibt es kein Problem, da ist aber definitiv ein Aktueller Bootloader drauf.
    Kann es sein das er mir die Neu Installation nicht durchführt weil der Bootloader nicht Aktuell ist?
    Ich werde es auf jeden fall Testen,

    Danke

  8. #8
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.335
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Würde dir auf jeden Fall empfehlen,den aktuellen Bootloader drauf zu machen,das könnte dein Problem sein,vor allem wenn auf deinem anderen Receiver alles passt.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  9. #9
    Mitglied
    Registriert seit
    18.03.2015
    Beiträge
    44
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    OSmini
     
     
    Box 2:
    OSmini
     
     
    Box 3:
    Zgemma h1
     
     
    Nun ob alles Passt? Jedenfalls lief er seid ca. 6 Monaten durch und es wurde seid dem auch nichts neues installiert.

    Danke ich melde mich heute Abend

  10. #10
    Senior Mitglied
    Registriert seit
    29.11.2013
    Beiträge
    470
    Total Downloaded
    1,52 MB
    Total Downloaded
    1,52 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ uno 4k
     
     
    Box 2:
    Gigablue Quad HD
     
     
    Box 3:
    Kathrein UFS 913
     
     
    Box 4:
    Xpeed LX1/2
     
     
    falls du eine ext. Festplatte dran hast, bitte vor dem flashen abmachen.
    Meine mini flasht auch nicht mit angeschlossener FP, nur wenn die ab ist.


Seite 1 von 6 123 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:09 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com