Thanks Thanks:  0
Ergebnis 1 bis 4 von 4
  1. #1
    Anfänger
    Registriert seit
    15.10.2016
    Beiträge
    4
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    WLAN Konfiguration

    Schönen Abend !i

    ich habe eine neue Edision mini neben mir stehen. Sie ist schon meine 2. Box, da ich "am LAN Kabel" mit dieser sehr zufrieden bin. Aktuelle ist das openatv-5.3-osmini-20161015_usb.zip installiert.
    Nur das WLAN lässt sich nicht konfigurieren;
    Ich sitze quasi "neben" der Intellinet Outdoor Antenne für 2,4 und 5GHZ WLAN, Apple, Windows, IPAD alles funktioniert, nur die mini erkennt das WLAN, verbindet sich aber nicht.
    Auch die Sicherheit auf "keine Sicherheit" hat nicht geholfen.
    Ich bin schon ziemlich überfragt

    kennt jemand eine "Trick" woran es bei mir liegen könnte??

    danke

    Christian
    Geändert von kris1964 (15.10.2016 um 19:03 Uhr)

    •   Alt Advertising

       

  2. #2
    Mitglied Avatar von PARTISAN
    Registriert seit
    19.10.2014
    Beiträge
    40
    Total Downloaded
    584,95 MB
    Total Downloaded
    584,95 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu Solo 4K
     
     
    Box 2:
    Vu Uno 4K
     
     
    Box 3:
    Gigablue Quad
     
     
    Box 4:
    DM 820 HD
     
     
    Ich kenne keine Box die das 5Ghz kann. Die 5Ghz Wlan Sticks sind doch noch nicht kompatibel mit dem Receiver.
    Das 2,4HGz reicht das nicht aus?

  3. #3
    Senior Mitglied
    Registriert seit
    05.03.2016
    Beiträge
    575
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    OSmini S2+S2 mit openATV 5.3 vom 06.10.2016
     
     
    Die OSmini hat leider Probleme mit WLAN-Antennen oder Sticks am USB-Anschluss, vgl. auch http://www.opena.tv/edision-os-mini/...ktivieren.html.

    Was für ein Treiber wird für deine Antenne angezeigt? Bei mir sieht das wie folgt aus, der Stick funktioniert aber nach wie vor nicht:
    WLAN Konfiguration-1_0_1_2ee3_441_1_c00000_0_0_0.jpg

  4. #4
    Anfänger
    Registriert seit
    15.10.2016
    Beiträge
    4
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hello!
    also ich habe eine "Kombi" Aussenantenne für beide Frequenzbänder und betreibe auch beide. Die Edision erkennt eh nur das 2,4 GHZ WLAN, zeigt auch an aber liess sich nicht verbinden.
    Ich habe gestern (heute !) Nacht die Edision über Kabel fertig konfiguriert, alles eingestellt, notwendige Software eingespielt, Kanalliste erstellt und jetzt gerade wieder in mein Büro mit WLAN verbracht.
    WLAN aktiviert und ,,,, es geht auf Anhieb!!!
    keine Ahnung, warum es jetzt geht, aber
    *) zuerst am Kabel fertig einrichten und
    *) dann erst WLAN aktivieren

    besten Dank und noch einen schönen Sonntag
    Christian


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:53 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com