Thanks Thanks:  0
Ergebnis 1 bis 7 von 7
  1. #1
    Anfänger
    Registriert seit
    09.10.2016
    Beiträge
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    unangenehmer, hoher Ton beim Senderwechsel

    Hallo zusammen!

    Hab eine OS mini (S2-T2/C combo), angeschlossen via HDMI am AV Receiver.
    Beim Umschalten der Sender ist immer kurz ein richtig unangenehmes Geräusch zu hören. Klingt wie das hochfrequente Geräusch eines akustischen Marderschreckgeräts - meine Katzen verlassen dann immer sofort den Raum.

    Das passiert jedoch nur, wenn bei den Ton Grundeinstellungen "Dolby Digital / DTS downmix" auf "Nein" steht.
    Ist das ein bekanntes Problem?

    Was mir noch aufgefallen ist:
    wenn die OS mini im Standby ist, blinkt beim AV Receiver die HDMI Leuchte in unregelmäßigen Abständen, als würd die OS mini Signale senden. Außerdem verbraucht sie im Standyby ca. 7 Watt, was ich relativ viel finde.

    Kann mir da wer helfen?

    Thx und schöne Grüße!

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    05.03.2016
    Beiträge
    575
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    OSmini S2+S2 mit openATV 5.3 vom 06.10.2016
     
     
    Zum Stromverbrauch:
    Versuch doch einmal den sogenannten Deep Standby: Ausschalttaste lange drücken oder im Menü -> ..&Ausschalten (letzter Menüpunkt) -> Ausschalten.

    Ich wäre dir dankbar, wenn du hier eine Rückmeldung gibst, ob der Deep Stadnby bei dir funktioniert. Danke.

  3. #3
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.588
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H7C
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Funktioniert bei dir DeepStandby nicht?

    Im normalen Standby wird nur der Tuner vom Strom freigeschaltet und HDMI weggeschaltet. Der Receiver selbst ist weiter im Betrieb. Dafür kannst du ihn auch weiter mittels Webinterface programmieren, oder auch sonstwie auf Festplatten zugreifen. Auch Streaming von Sendern funzt im Standby. Wobei dafür natürllich der Tuner wieder unter Strom steht. Und dafür ist eigentlich 7 Watt nicht viel.
    ______________________
    Hans



    Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Spycat, Zgemma H7C
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  4. #4
    Anfänger
    Registriert seit
    09.10.2016
    Beiträge
    3
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Danke für die Antworten.
    Doch, Deep-Standby funktioniert. Stromverbrauch ist dann 0.4 Watt. Re-boot dauert dann halt wieder eine Minute ca.

    Was mich aber viel mehr stört, ist dieser grausige Piepston beim Senderwechsel wenn Dolby Digital/DTS über HDMI ausgegeben wird.
    Kennt das Problem sonst noch wer? Oder hören das nur ich und die Katzen? Meine bessere Hälfte hört das gar nicht. Komisch...

  5. #5
    Senior Mitglied
    Registriert seit
    05.03.2016
    Beiträge
    575
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    OSmini S2+S2 mit openATV 5.3 vom 06.10.2016
     
     
    Das Problem habe ich nicht, sonst hätte ich eine Rückmeldung gegeben.
    Nutzt du irgendwie den Analogausgang auf der Rückseite? Für Ton oder so? Da gibt es ein Problem.

  6. #6
    Anfänger
    Registriert seit
    09.10.2016
    Beiträge
    3
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Nein, den analogen Ausgang benutz ich nicht. Der Klinkenstecker ist nicht angeschlossen. Dass es da ein Problem gibt hab ich auch schon gelesen.
    Bei mir ists nur der HDMI.

    Hab grad gemerkt, dass der Piepston wesentlich lauter ist, wenn man Kanäle zwischen den Tunern wechselt - also von T2 auf S2. Oder umgekehrt.

    Ich werd das noch ne Weile beobachten. Im Notfall tausch ich das Gerät um.

  7. #7
    Anfänger
    Registriert seit
    02.11.2016
    Beiträge
    5
    Total Downloaded
    15,56 MB
    Total Downloaded
    15,56 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD1500
     
     
    Zitat Zitat von rolee Beitrag anzeigen
    Was mich aber viel mehr stört, ist dieser grausige Piepston beim Senderwechsel wenn Dolby Digital/DTS über HDMI ausgegeben wird.
    Kennt das Problem sonst noch wer? Oder hören das nur ich und die Katzen? Meine bessere Hälfte hört das gar nicht. Komisch...
    Nein, ich höre den Ton auch :-/ Hast du den Receiver umgetauscht?

    Edit: Nachtrag, bei mir ist ein OS mini+, an dem der Ton auftritt. Die Geräte dürften sich, bis auf die CPU, aber kaum unterscheiden.
    Geändert von MalcolmReynolds (02.11.2016 um 20:24 Uhr)


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:24 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com