Thanks Thanks:  0
Ergebnis 1 bis 8 von 8
  1. #1
    Anfänger
    Registriert seit
    05.09.2016
    Beiträge
    23
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Fernbedienung macht nicht mehr das, was sie soll

    Hallo
    bis gestern ging mit der Netztaste des OSmini auch der TV aus.
    (CEC war und ist entsprechend eytra so eingestellt)
    Doch seit heute geht der TV zwar mit aus, aber mehr nicht mit der OSmini an.
    Auf einmal muss ich die TV- Fernbedienung wieder dazunehmen.
    Woran kann das liegen? Alle Einstellungen sind so wie in den letzten Wochen.
    (ist mit PIN-Code auch gesichert)
    Das wundert mich dorch sehr.

    Grüße
    Phakiel

    •   Alt Advertising

       

  2. #2
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.594
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Ab Heute neuer Kernel (4.8) , hast neu geflasht oder nur update gemacht?
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  3. #3
    Anfänger
    Registriert seit
    05.09.2016
    Beiträge
    23
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    schmunzel, ähm neu geflasht oder nur update?
    sorry - ich hab nur aus und angeschalten.

    Gut die OSmini ist LAN, macht die das evtl. alles automatisch?

    Schäm -ich find das Teil toll, zumal ich jetzt wieder Netflix habe (weil HTMI-Swich das Umstöpseln zur MXQ-box hinfällig macht)
    und ein wirklich tolle Bild auf den TV bringt.
    ...aber ich habe einfach nicht die Zeit und notwendige Geduld, mich mit dem Teil ausgibig zu beschäftigen.
    Im Plugin Manager steckt sicher noch viel Interessantes und diese Picon hab ich immer noch nicht.
    und ich scheitere schon an Kleinigkeiten. *grummel*

    höhö im Übrigen........, eben hab ich die OSmini angeschalten - und,... welch Wunder! der TV ging auch mit an.
    ..... ich war nur einkaufen / hab gar nix gemacht. *unschuldig bin*


    Grüße
    Phakiel

  4. #4
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.594
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Phakiel Beitrag anzeigen
    schmunzel, ähm neu geflasht oder nur update?
    sorry - ich hab nur aus und angeschalten.
    Sorry aber das kann ja keiner wissen, wenn du es nicht schreibst. Die meisten Flashen/Updaten regelmäßig.

    Wie gesagt wegen neuem Kernel das nächste mal neu Flashen und nicht nur Update machen.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  5. #5
    Senior Mitglied
    Registriert seit
    05.03.2016
    Beiträge
    575
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    OSmini S2+S2 mit openATV 5.3 vom 06.10.2016
     
     
    Zitat Zitat von Phakiel Beitrag anzeigen
    Schäm -ich find das Teil toll, zumal ich jetzt wieder Netflix habe (weil HTMI-Swich das Umstöpseln zur MXQ-box hinfällig macht)
    und ein wirklich tolle Bild auf den TV bringt.
    Kann es sein, dass dein Switch irgendwie dazwischenfunkt?
    Probier das doch bitte einmal aus und gib' hier eine Rückmledung. Danke.

  6. #6
    Anfänger
    Registriert seit
    05.09.2016
    Beiträge
    23
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    ....der swicht sollte es nicht sein, da ich das andere Gerät (MXQ box) nicht am Netz habe.
    Dann wird das Signal ja einfach durchgegeben. (lässt sich auch nicht umschalten, da das andere Gerät ja aus ist)
    Naja jetzt funkt. es ja wieder. (war trotzdem komisch)

  7. #7
    Anfänger
    Registriert seit
    05.09.2016
    Beiträge
    23
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    @ mike:
    ja, wie flasht man denn nun diesen Kernel?

    Update? - hab nicht bewusst eines gemacht, ausser das die ODSmini das einfach selbst durchführt, da sie ja am LAN dran ist.

    Flashen? - ich bin lernfähig.

  8. #8
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.594
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Ganz normal das aktuelle Image Flashen mit OnlineFlash,

    oder http://www.opena.tv/edision-os-mini/...g-os-mini.html
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838



Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:17 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com