Thanks Thanks:  1
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 29
  1. #1
    Mitglied
    Registriert seit
    01.06.2016
    Beiträge
    71
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mini DVB-S Twin
     
     
    Box 2:
    Telestar Mini-HD-Sat Receiver
     
     

    Nochmals Timer Fehler

    Moin
    Ich komme mal direkt ins OS Mini Forum.
    Wenn ich 2 verschiedene Programme programmiere, also zB. 20.15 -22.00 Sat1, 23.15-00.00 ZDF und die Box ausschalte,
    startet die Aufnahme nicht, sondern es kommt die Meldung "TIMER.xlm ist defekt."

    Obwohl ich die Timer.xlm schon per Telnet gelöscht habe, passiert es wieder.
    Am Box Ausschalten kann es doch nicht liegen, denn programmiere ich nur einen Sender springt die Aufnahme an.

    Gruss Feuerossi

    •   Alt Advertising

       

  2. #2
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.056
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Du hast doch mit der timers.xml schon länger Probleme, teste bitte mal mit einem frisch geflashtem Image,
    ohne Wiederherstellung.

    Kann das hier nicht nachvollziehen, nehme mit der mini auch viel auf.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  3. #3
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.013
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    "Wenn ich die Box ausschalte..."
    Aber hoffentlich per Fernbedienung in Deep, und nicht einfach Strom aus...
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  4. #4
    Mitglied
    Registriert seit
    01.06.2016
    Beiträge
    71
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mini DVB-S Twin
     
     
    Box 2:
    Telestar Mini-HD-Sat Receiver
     
     
    "Wenn ich die Box ausschalte..."
    Aber hoffentlich per Fernbedienung in Deep, und nicht einfach Strom aus...
    Da musste ich jetzt doch laut loslachen :-)

    Du hast doch mit der timers.xml schon länger Probleme, teste bitte mal mit einem frisch geflashtem Image,
    ohne Wiederherstellung.
    Mach ich morgen mal, obwohl ich zwischendurch mal Blackhole geflasht hatte. Im VU Forum hatte auch einer das Problem, welches mit Blackhole nicht sein sollte.
    War bei mir aber auch trotzdem.
    Schönen Abend noch, melde mich morgen

  5. #5
    Senior Mitglied
    Registriert seit
    05.03.2016
    Beiträge
    570
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    OSmini S2+S2 mit openATV 5.3 vom 06.10.2016
     
     
    Auch wenn ich derzeit nicht das neue Image nutze: Bisher hatte ich noch keine Probleme mit dem Timer. Paralleles Aufnehmen, überlappend, wiederholende Timer, etc. war bisher nie ein Problem. Ein frisches Imapge zeigt, ob evtl. ein Plugin dazwischenfunkt. Ich nutze jedoch kein DeepStandby (funktioniert bei mir nicht.).

  6. #6
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.056
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von feuerossi Beitrag anzeigen
    Mach ich morgen mal
    Ja teste mal bitte, meine Vermutung das du vieleicht doch die defekte Datei mitschleppst.

    Meld dich dann nochmal.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  7. #7
    Mitglied
    Registriert seit
    01.06.2016
    Beiträge
    71
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mini DVB-S Twin
     
     
    Box 2:
    Telestar Mini-HD-Sat Receiver
     
     
    Läuft gerade mit Timer Aufnahme einwandfrei, sind aber beides Aufnahmen eines Programms.
    Na mal schauen morgen.

  8. #8
    Mitglied
    Registriert seit
    01.06.2016
    Beiträge
    71
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mini DVB-S Twin
     
     
    Box 2:
    Telestar Mini-HD-Sat Receiver
     
     
    So, pures Image geflasht, und wieder der gleiche Fehler. Kann es an timote liegen, ich programmiere die Filme damit?
    Ansonsten ratlos

  9. #9
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.056
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    timote nutze ich nicht zum Timer programmieren.

    Musst dich irgendwie rantasten, Problem auch da wenn du über EPG auf der Box programmierst...
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  10. #10
    Mitglied
    Registriert seit
    01.06.2016
    Beiträge
    71
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mini DVB-S Twin
     
     
    Box 2:
    Telestar Mini-HD-Sat Receiver
     
     
    Habe jetzt die Box in Standby gelassen, Aufnahme startet problemlos.
    Habe auch Festplatte ausgetauscht, gleiches Problem. Werde morgen mal ein Test mit USB Stick machen, mal sehen wie die Box dann reagiert.
    Über Box Epg kann ich erst morgen probieren.
    Geändert von feuerossi (18.08.2016 um 14:13 Uhr)


Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:16 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com