Thanks Thanks:  2
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 30
  1. #1
    Anfänger
    Registriert seit
    04.12.2015
    Beiträge
    4
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Box bootet nicht mehr nach heutiger Softwareaktualisierung

    Openatv 5.3 - nach heutiger Softwareaktualisierung bootet die Box jetzt nicht mehr vollständig. Im Display wird nach Einschalten bis 49 hochgezählt, dann passiert nichts mehr. Neu flashen über USB funktioniert nicht - grauer Bildschirm erscheint nicht so das o.k. gedrückt werden kann. Hat jemand eine Idee?

    •   Alt Advertising

       

  2. #2
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.935
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.3
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.3
     
     
    Box 3:
    ET 8000 mit atv 6.3
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.3
     
     
    Versuch es bitte mit verschiedenen USB Stick´s

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  3. #3
    Senior Mitglied Avatar von Franc
    Registriert seit
    14.03.2014
    Beiträge
    651
    Total Downloaded
    954,40 MB
    Total Downloaded
    954,40 MB
    ReceiverDankeAktivitäten
    Box 1:
    Sogno 8800 hd
     
     
    Box 2:
    D-Cube R2
     
     
    Box 3:
    relook 400s
     
     
    mit usb stick muss es gehen, aber achtung, nicht alle funktionieren an der box..
    wenn du per ftp zugriff haben solltest, kann es auch per webif machen.

  4. #4
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.956
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Box 3:
    DIno 4K+ @ 6.2
     
     
    Vor dem Flashen bitte alle anderen USB-Geräte von der Box abziehen.
    Gruss HD75hd

    GBUE4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  5. #5
    Anfänger
    Registriert seit
    04.12.2015
    Beiträge
    4
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Klasse der 3. Stick funktioniert. Lädt jetzt neu die 5.3. Danke!

  6. #6
    Anfänger
    Registriert seit
    04.12.2015
    Beiträge
    4
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Kann ich mein letztes Backup nach der Ersteinrichtung wieder einspielen?

  7. #7
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.599
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Sollte gehen, wenn da keine Fehler/Probleme drin hast.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  8. #8
    Anfänger
    Registriert seit
    04.12.2015
    Beiträge
    4
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Alles geklappt. Danke nochmal! Gruß, Jürgen

  9. #9
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.935
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.3
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.3
     
     
    Box 3:
    ET 8000 mit atv 6.3
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.3
     
     
    Und bitte am besten lieber Online Flashen mit Einstellungs Übernahme als immer nur Online Updates zu machen.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  10. #10
    Anfänger
    Registriert seit
    16.05.2016
    Beiträge
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    dasselbe Problem

    Hallo,

    habe dasselbe Problem. OS mini friert mit 49 ein.

    Es funktioniert kein webif Zugriff, keine USB-Platte, 3. Stick vergeblich versucht!

    Was kann ich noch machen?


Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:21 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com