Thanks Thanks:  13
Seite 6 von 6 ErsteErste ... 456
Ergebnis 51 bis 59 von 59
  1. #51
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.968
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.3
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.3
     
     
    Box 3:
    ET 8000 mit atv 6.3
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.3
     
     
    Das sollte mit dem ATV 6.0 Image definitiv funktionieren,habe auf meiner osmini ja auch eine Synology NAS am laufen ohne Probs.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  2. Thanks HD75hd bedankten sich
    •   Alt Advertising

       

  3. #52
    Anfänger
    Registriert seit
    26.02.2017
    Beiträge
    6
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Habe jetzt 6.0 drauf.Geht nicht .-20170226_164403-neue-groesse-.jpg-20170226_164237-neue-groesse-.jpg-20170226_164439-neue-groesse-.jpg

  4. #53
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.968
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.3
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.3
     
     
    Box 3:
    ET 8000 mit atv 6.3
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.3
     
     
    Kannst du bitte deine genau Freigabe informationen hier posten?Verstehe nicht,wieso bei bei den Freigabe informationen NFS steht und nicht CIFS,bin leider in der Hinsicht nicht der Experte,müssten sich vielleicht andere dazu äussern.Kann mich nur wiederholen,dass es ohne Probs bei mir funktioniert,kann mir nur vorstellen,das du da etwas falsch konfiguriert hast.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  5. #54
    Senior Mitglied Avatar von Ramon
    Registriert seit
    22.12.2013
    Ort
    Schwobeländle, uff dr Alb
    Beiträge
    445
    Total Downloaded
    518,49 MB
    Total Downloaded
    518,49 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD Quad 4K,oATV,oHDF,PureE2
     
     
    Box 2:
    GGigaQuad plus mit oATV6.1
     
     
    Box 3:
    GigaQuad mit oATV6,1
     
     
    Box 4:
    SonyTV-KDL50W685 mit Sat-Tuner
     
     
    Box 5:
    AC-light Rev. 2.2 one4all 2.4
     
     
    @ratmal

    ich habe mal eine Anleitung gemacht, so wie ich es bei mir gemacht habe. Schau sie Dir einfach mal an, vielleicht bringt´s Dir ja was.

    Netzwerfreigabe einrichten.rar
    Open ATV Handbuch hier: http://book.mynonpublic.com/
    Jedem Menschen recht getan, ist eine Kunst, die Niemand kann !!!
    Gruß Ramon

  6. Thanks giopet, ratmal bedankten sich
  7. #55
    Senior Mitglied Avatar von Ramon
    Registriert seit
    22.12.2013
    Ort
    Schwobeländle, uff dr Alb
    Beiträge
    445
    Total Downloaded
    518,49 MB
    Total Downloaded
    518,49 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD Quad 4K,oATV,oHDF,PureE2
     
     
    Box 2:
    GGigaQuad plus mit oATV6.1
     
     
    Box 3:
    GigaQuad mit oATV6,1
     
     
    Box 4:
    SonyTV-KDL50W685 mit Sat-Tuner
     
     
    Box 5:
    AC-light Rev. 2.2 one4all 2.4
     
     
    Zitat Zitat von giopet Beitrag anzeigen
    Kannst du bitte deine genau Freigabe informationen hier posten?Verstehe nicht,wieso bei bei den Freigabe informationen NFS steht und nicht CIFS,bin leider in der Hinsicht nicht der Experte,müssten sich vielleicht andere dazu äussern.Kann mich nur wiederholen,dass es ohne Probs bei mir funktioniert,kann mir nur vorstellen,das du da etwas falsch konfiguriert hast.
    Ich habe Ihm mal eine Kurzanleitung erstellt so wie ich es bei mir an meinem OSmini und den Gigas gemacht habe. Ich hatte das zuletzt im Januar mit einem kpl Jungfräulichen Image gemacht und nur die jeweiligen IP Adr eingegeben. An den CIFS oder NFS habe ich nichts geändert sondern alles so gelassen wie es voreingestellt war. Wenn´s denn jetzt immer noch nicht geht weis ich auch nicht mehr weiter.
    Open ATV Handbuch hier: http://book.mynonpublic.com/
    Jedem Menschen recht getan, ist eine Kunst, die Niemand kann !!!
    Gruß Ramon

  8. #56
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.968
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.3
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.3
     
     
    Box 3:
    ET 8000 mit atv 6.3
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.3
     
     
    Wie schon geschrieben,da passt etwas bei ihm selbst nicht,sonst hätten wir ja selbiges Problem.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  9. Thanks Ramon bedankten sich
  10. #57
    Anfänger
    Registriert seit
    26.02.2017
    Beiträge
    6
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Danke für die Anleitung,werde mich mal damit beschäftigen.
    "warum NFS steht und nicht CIFS",weis ich nicht ,werde mal CIFS versuchen.

    Danke,melde mich wenn ich das nach Anleitung versucht habe.

  11. Thanks Ramon bedankten sich
  12. #58
    Anfänger
    Registriert seit
    26.02.2017
    Beiträge
    6
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Morgen,
    also habe alles noch mal überprüft und neu gemacht.Nuuull Erfolg.Jetzt kann es nur noch am Wlan liegen.
    Werde mich noch mal damit beschäftigen.Ansonsten gebe ich auf.

    Danke für die Hilfe

  13. Thanks Ramon bedankten sich
  14. #59
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.968
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.3
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.3
     
     
    Box 3:
    ET 8000 mit atv 6.3
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.3
     
     
    Ok,bei mir laufen alle Receiver über Lan,ist vielleicht wirklich Wlan dein Problem.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  15. Thanks Ramon bedankten sich

Seite 6 von 6 ErsteErste ... 456

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:37 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 9,52%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com