Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11
  1. #1
    Mitglied
    Registriert seit
    19.02.2016
    Beiträge
    52
    Total Downloaded
    428,8 KB
    Total Downloaded
    428,8 KB
    ReceiverDankeAktivitäten
    Box 1:
    Edison OS Mini
     
     
    Box 2:
    Mutand HD51
     
     

    Wlan nicht mehr im Menü

    Hallo, seit kurzem nutze ich die Mini, seit ein paar Tagen ist im Netzwerkmenü der Wlan Treiber weg? Ich finde ihn nicht. Hat jemand Rat?

    •   Alt Advertising

       

  2. #2
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.941
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.3
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.3
     
     
    Box 3:
    ET 8000 mit atv 6.3
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.3
     
     
    Von wann genau ist das Image?Sonst flash mal neu mit Einstellungen Übernahme.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  3. #3
    Mitglied
    Registriert seit
    19.02.2016
    Beiträge
    52
    Themenstarter
    Total Downloaded
    428,8 KB
    Total Downloaded
    428,8 KB
    ReceiverDankeAktivitäten
    Box 1:
    Edison OS Mini
     
     
    Box 2:
    Mutand HD51
     
     
    Es ist euer neuestes Images,von Heute, habe leider keine Sicherung.

  4. #4
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.601
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Heute neu geflasht oder nur Update gemacht??
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  5. #5
    Mitglied
    Registriert seit
    19.02.2016
    Beiträge
    52
    Themenstarter
    Total Downloaded
    428,8 KB
    Total Downloaded
    428,8 KB
    ReceiverDankeAktivitäten
    Box 1:
    Edison OS Mini
     
     
    Box 2:
    Mutand HD51
     
     
    Neugeflasht, vorher war der Wlan immer im Netzmenü, Box hat ja Wlan fest eingebaut.
    Geändert von Leonie (30.05.2016 um 20:15 Uhr)

  6. #6
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.492
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    wirklich neu geflasht? bei kernel oder treiberänderungen im update kommt es nämlich genau zu so einem verhalten. da hilft nur neuflash.
    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.[/CENTER]

  7. #7
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.601
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Gerade meine mini mit heutigem Image neu geflasht (Wlan ist ich den Netzwerkeinstellungen vorhanden und funzt)
    also kanns nicht am Image liegen!

    Wenns bei dir nach neu Flashen ohne Wiederherstellung immer noch fehlt, kanns ja nur noch ein HW defekt sein.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  8. #8
    Mitglied
    Registriert seit
    19.02.2016
    Beiträge
    52
    Themenstarter
    Total Downloaded
    428,8 KB
    Total Downloaded
    428,8 KB
    ReceiverDankeAktivitäten
    Box 1:
    Edison OS Mini
     
     
    Box 2:
    Mutand HD51
     
     
    Danke ,ich mache noch mal Neu und Berichte dann.

  9. #9
    Mitglied
    Registriert seit
    19.02.2016
    Beiträge
    52
    Themenstarter
    Total Downloaded
    428,8 KB
    Total Downloaded
    428,8 KB
    ReceiverDankeAktivitäten
    Box 1:
    Edison OS Mini
     
     
    Box 2:
    Mutand HD51
     
     
    Alles io, Danke, habe nach Werkseinstellung alles komplett Neu gemacht, Wlan ist wieder da.

  10. #10
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.601
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Supi das die kleine wieder funzt!
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838



Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:35 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com