Thanks Thanks:  4
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 26
  1. #11
    Senior Mitglied
    Registriert seit
    05.03.2016
    Beiträge
    575
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    OSmini S2+S2 mit openATV 5.3 vom 06.10.2016
     
     
    Hallo Biki3,

    danke für den Versuch. Nein, trotz Abschalten von HDMI-CEC bleibt das Verhalten das gleiche.

    •   Alt Advertising

       

  2. #12
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.624
    Total Downloaded
    593,12 MB
    Total Downloaded
    593,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Aber komplettes Debuglog gibt es noch keines. Das alte war unvollständig.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. #13
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.611
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    @Marcus,

    Flashe am besten mal neu ohne Wiederherstellung, ob das Problem dann immer noch ist.

    Danach kannst ja immer noch deine Einstellungen wiederherstellen.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  4. #14
    Senior Mitglied
    Registriert seit
    05.03.2016
    Beiträge
    575
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    OSmini S2+S2 mit openATV 5.3 vom 06.10.2016
     
     
    Sorry, das war mir nicht bekannt.
    Angefügt die beiden logs, die ich unter /home/root/logs gefunden habe.
    Ich habe folgendes gemacht:
    1. alle alten logs in dem Verzeichnis gelöscht.
    2. die Box am hinteren Kippschalter komplett ausgeschaltet
    3. nach dem Hochfahren der Box durch langes Drücken der Power-Taste und Auswählen der Option Ausschalten versucht, die Box in den DeepStandby zu setzen.
    4. Nach dem Neustart der Box nach dem Ausschalten hatte ich zwei logs

    Bitte gebt mir eine Rückmledung, wenn Euch weitere Infos helfen. Danke.
    Angehängte Dateien Angehängte Dateien

  5. #15
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.624
    Total Downloaded
    593,12 MB
    Total Downloaded
    593,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    ah. Ok. Das eine Log endet wieder so abrupt, wie das alte. Das zweite Log ist dann vollständiges, sauberes runterfahren.
    Das würde heißen, die Box stürzt beim long-Power für PowerOFF direkt hart ab.
    Wenn das auch in einem neugeflashten Image5.3 ohne weitere Plugins ist (hier kann das niemand nachstellen), müsste das an deinen Image Einstellungen liegen.
    Tritt das nun auch in einem CleanImage auf, oder nicht?
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  6. #16
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.611
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Hab bei mir Deep auf PWR lang keine Probleme, auch übers Ausschaltmenü kein Problem mit meiner mini.

    Deshalb ja meine Frage:
    Flashe am besten mal neu ohne Wiederherstellung, ob das Problem dann immer noch ist.
    - denk immer noch da pfuscht zB ein Plugin rein
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  7. #17
    Senior Mitglied
    Registriert seit
    05.03.2016
    Beiträge
    575
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    OSmini S2+S2 mit openATV 5.3 vom 06.10.2016
     
     
    Das mache ich und werde nach und nach meine Plugins installieren bzw. meine Einstellungen wiederherstellen. Bitte habt etwas Geduld, momentan ist es zeitlich bei mir etwas eng.

  8. #18
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.611
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Senderliste kannst ja vorher mit DreamBoxEdit sichern, erspart schon ne menge Arbeit.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  9. Thanks Marcus_KA bedankten sich
  10. #19
    Senior Mitglied
    Registriert seit
    05.03.2016
    Beiträge
    575
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    OSmini S2+S2 mit openATV 5.3 vom 06.10.2016
     
     
    Aufgrund eines Systemabsturzes meiner Box (Installation von hbbtv) habe ich gestern ein neues Image geflashed (Stand 18.06.2016). Ich habe das Imgage geflashed, einen log aktiviert und dann die Box über das lange Drücken der Power Taste mit der Option Ausschalten (= Deep Standby) versucht auszuschalten. Es trat das gleiche Phänomen auf: Die Box wird ausgeschaltet, bootet aber dann direkt wieder neu. Das dabei erstellte log-File habe ich angefügt
    Zur Info: Es war kein Plugin installiert und es wurde keine Einstallung vorgenommen (weder die Bouquets neu geladen noch der Tuner konfiguriert). Das Image befand sich also im "Neuzustand".

    Lässt sich aus dem log-File das Problem eingrenzen oder ermitteln?

    Log-File:
    Enigma2-debug-19700101_01-00-173cXpP.log

  11. #20
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.964
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Box 3:
    DIno 4K+ @ 6.2
     
     
    Was ich mal probiert habe,

    1. alle USB-Geräte von der OSmini ( 1x DVB-C Tuner - Model ) abgesteckt
    2. das heute Image per USB auf die OSmini geflasht
    3. Mini hochgefahren / den Einricht-Assistenten beendet ( keine Einstellungen gemacht )
    4. Über lange Power Off .. und Auswahl > "Ausschalten" die OSmini ausgeschaltet
    5. OSmini fährt in den Deep und bleibt dort auch

    Hast du eventuell mal probiert, bevor du die Mini ausschaltest mal das HDMI-Kabel abzuziehen ? Bleibt sie dann im Deep ?

    Nur reine Info ( hast du den letzten Bootloader drauf ) / das heißt jetzt nicht das du ihn flashen sollst .. dient nur als Info
    Gruss HD75hd

    GBUE4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld




Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:55 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com