Thanks Thanks:  2
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 36
  1. #1
    Mitglied
    Registriert seit
    15.10.2015
    Beiträge
    41
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Edision OSmini S2 (Single)
     
     

    Probleme mir Radiosendern

    Hallo,

    seit kurzem habe ich eine Edision OSmini mit 1xS2, die ich hauptsächlich für Radio-Empfang nutze, und mit OpenATV 5.1 funktioniert sie wunderbar.

    Allerdings habe ich mit einigen wenigen Radiosendern Probleme. Die freien Radiosender auf Hotbird 12188 v, z.B. RMF Classic, bleiben stumm, obwohl die Sender beim Suchlauf problemlos gefunden werden und die Signalstärke wohl auch ausreichend ist (Anzeige: 14.2 dB SNR)

    Auch die spanischen RADIOS auf Astra 1 10847 v bleiben stumm, wie z.B. Radiolé auf Audiokanal 6.

    Da der Empfang mit anderen Geräten klappt, frage ich mich ob ich etwas falsch mache oder ob die OSmini oder die Firmware einen bug hat. Für Informationen und Hilfe wäre ich dankbar.

    •   Alt Advertising

       

  2. #2

    Registriert seit
    07.04.2013
    Beiträge
    306
    Total Downloaded
    341,5 KB
    Total Downloaded
    341,5 KB
    ReceiverDankeAktivitäten
    hallo
    mach mal neuen suchlauf ohne übernahme
    oder transponder direkt suche
    kann ich mir erst heute abend anschaun
    mfg obi



    box1 Dm900
    box2 Atemio Nemesis
    box3 Os mini
    box4 Et9000

  3. #3
    Mitglied
    Registriert seit
    15.10.2015
    Beiträge
    41
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Edision OSmini S2 (Single)
     
     
    Hallo Obi,

    vielen Dank für die schnelle Antwort.

    Die beiden Suchoptionen habe ich schon gemacht - hat leider nichts gebracht. Ich hatte auch die A-PIDs überprüft, sie werden richtig angezeigt. Allerdings kann ich nicht überprüfen, ob sie anhand der SID dynamisch ersetzt werden; dafür könnte sprechen, daß bei den spanischen RADIOS Video aktiviert wird.

    Vielen Dank, daß Du der Sache nachgehst, mfG ZC

  4. #4

    Registriert seit
    07.04.2013
    Beiträge
    306
    Total Downloaded
    341,5 KB
    Total Downloaded
    341,5 KB
    ReceiverDankeAktivitäten
    hallo zc4br
    ist gemeldet wird dran gearbeitet
    mfg obi



    box1 Dm900
    box2 Atemio Nemesis
    box3 Os mini
    box4 Et9000

  5. Thanks ZC4BR bedankten sich
  6. #5
    Mitglied
    Registriert seit
    15.10.2015
    Beiträge
    41
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Edision OSmini S2 (Single)
     
     
    Hallo,

    Frage an die Experten:
    Hat man schon eine Idee, woran das liegen könnte? Besteht Hoffnung, daß das in Ordnung gebracht werden kann?

    Grüße ZC4BR

  7. #6
    +Bughunter+ Avatar von adenin
    Registriert seit
    17.04.2015
    Ort
    Urschleim
    Beiträge
    367
    Total Downloaded
    82,10 MB
    Total Downloaded
    82,10 MB
    ReceiverDankeAktivitäten
    Hotbird 12188 v, z.B. RMF Classic
    Die PID's würden mich mal interessieren: Menü--> Informationen-->Kanal-->Pids(grüne Taste)
    Ich finde den Sender mit dvbsnoop zweimal, einmal frei, einmal verschlüsselt.
    Welchen hast du dir da eingefangen?
    Ich kann ihn hören.

    Cold SwitchCase
    . Kein Bug ist je vergessen.

  8. #7
    Mitglied
    Registriert seit
    15.10.2015
    Beiträge
    41
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Edision OSmini S2 (Single)
     
     
    Hallo Adenin,

    Die PIDs hatte ich schon gecheckt, RMF Classic zeigt bei mir APID 722 (PCR 8191 und PMT 82).
    Auch die Sender mit APID 721 und 725-728 bleiben stumm; alle diese Sender sind auf der Infobar
    als nicht verschlüsselt gekennzeichnet.

    Bei den Spaniern auf Astra 1 bleiben APID 256-260 und 262 stumm.

    Das Problem scheint nur mit der OSmini (1*S2) zu bestehen; ein Freund von mir hört diese Sender
    mit einer Pingulux und OpenATV 5.1 ohne Probleme.

    Grüße ZC4BR

  9. #8
    +Bughunter+ Avatar von adenin
    Registriert seit
    17.04.2015
    Ort
    Urschleim
    Beiträge
    367
    Total Downloaded
    82,10 MB
    Total Downloaded
    82,10 MB
    ReceiverDankeAktivitäten
    Auf Astra sind die Spanier stumm mit:
    GigablueHDplus(4.2er),
    VU+zero (VTI-Image),
    iSET 800HD (Baumarkt-Receiver)
    und DB800HDse(original Image)

    Mit PC kann ich sie hören.
    Ein Problem der Broadcom CPUs?
    Geändert von adenin (05.11.2015 um 15:55 Uhr)

    Cold SwitchCase
    . Kein Bug ist je vergessen.

  10. #9
    Avatar von betacentauri
    Registriert seit
    15.06.2013
    Beiträge
    1.685
    Total Downloaded
    1,32 MB
    Total Downloaded
    1,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET-9200
     
     
    Box 2:
    ET-10000
     
     
    Box 3:
    ET-8500
     
     
    Box 4:
    ET-8000
     
     
    Box 5:
    Gigablue Quad+
     
     
    Startet mal Timeshift. Also 30 Sekunden stoppen und dann Play drücken.
    Ist kein Witz. Das gab es schonmal, dass Radiosender dann plötzlich funktioniert haben.
    Geändert von betacentauri (05.11.2015 um 17:17 Uhr)
    ET-10000, ET-9200, ET-8000, Gigablue Quad+

  11. #10
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.271
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Musste es dann nicht mit jeden Receiver Typen "nicht" funktionieren?Weil auf meiner ET8000 geht dieser besagte Sender unter Hotbird,hatte ich mehrmals getestet.

    Nachtrag:Bei Astra 19.2° passt auch alles,alle spanischen RADIOS auf Astra 1 10847 v laufen auch ohne Probs.
    Geändert von giopet (05.11.2015 um 18:15 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore



Seite 1 von 4 123 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:40 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com