Thanks Thanks:  10
Seite 5 von 5 ErsteErste ... 345
Ergebnis 41 bis 49 von 49
  1. #41
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.268
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Sorry,aber wieso openopera?Das kannst du vergessen,am besten wieder löschen und vom Feed das HBBTV 2.0 installieren,weil openopera nicht mehr im Feed vorhanden ist beim ATV 5.3 Image.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


    •   Alt Advertising

       

  2. #42
    Mitglied
    Registriert seit
    01.06.2016
    Beiträge
    71
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mini DVB-S Twin
     
     
    Box 2:
    Telestar Mini-HD-Sat Receiver
     
     
    Opera ist schon vorhanden, Version 2. Habe ich ja installiert aus Extensions

  3. #43
    Mitglied
    Registriert seit
    01.06.2016
    Beiträge
    71
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mini DVB-S Twin
     
     
    Box 2:
    Telestar Mini-HD-Sat Receiver
     
     
    Und HBBTV 2.0 ist schon in 5.3 drin. Was nun? Wo ist mein dusseliger Fehler?
    Ich vermute jetzt einfach mal ein zu schwaches Signal von der Antenne. Das kann ich aber erst nach dem Urlaub testen.
    Geändert von feuerossi (01.06.2016 um 18:07 Uhr)

  4. #44
    khk67
    Gast
    Mit aktuellem Update funktioniert HBBTV nicht mehr, Box bleibt in Warteschleife hängen..

  5. #45
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.268
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Neu geflasht,oder nur Online Updates gemacht?Falls nur Online Updates gemacht,Versuch doch bitte mal neu zu Flashen mit Einstellungen Übernahme,weil auf meiner OSmini funktioniert HBBTV mit aktuellem Image.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  6. #46
    khk67
    Gast
    Nur Online Updates gemacht..
    Ok, dann mach ich das mal..

    Neu geflasht, dann funktioniert es..

    Danke.
    Geändert von khk67 (22.05.2017 um 07:33 Uhr)

  7. #47
    Anfänger
    Registriert seit
    05.12.2016
    Beiträge
    2
    Total Downloaded
    4,40 MB
    Total Downloaded
    4,40 MB
    ReceiverDankeAktivitäten

    Fehlendes Plug-In

    Hallo,
    ich betreibe den osmini mit aktuellster 6.0 OpenATV vom 17.9.2017. Wenn ich HbbTv öffne, erscheint unten rechts das Symbol und es lässt sich öffnen. Allerdings sagt er mir, dass ein Pluigin fehlt. Habe durch Nachlesen gelernt, dass openopera gebraucht wird. Dies ist bei mir unter Extensions aber nicht zu finden.
    Dann gibt es unter Erweiterungen noch das Plugin hbbtv. Wenn ich dieses installieren will, erhalte ich die Meldung:
    calculate dependencies for:cannot satisfy the following dependencies for Enigma2-plugin-extensions-hbbtv:
    vu-plus-opera-browser-util
    opkg-solver-install: cannot install package Enigma2-plugin-extensions-hbbtv

    Wäre toll, wenn ihr mir helfen könnt.

    rayman

  8. #48
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.268
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Wie startest du denn das Plugin?Brauchst ja eigentlich bei zb ARD die rote Taste zu drücken und es wird dir Rechts unten HBBTV angezeigt,dann nochmals die rote Taste und du kannst HBBTV benutzen.Plugin hattest du aber auch aus dem Feed installiert gehabt(hbbtv(6.0####)?
    Geändert von giopet (13.10.2017 um 18:15 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  9. #49
    Anfänger
    Registriert seit
    05.12.2016
    Beiträge
    2
    Total Downloaded
    4,40 MB
    Total Downloaded
    4,40 MB
    ReceiverDankeAktivitäten
    So mache ich es, aber ich bekomme dann in der Bildmitte gesagt, dass ein Plugin fehlt. Ich habe nichts installiert. Das webkit hbbtv war schon im Image drin. Deswegen wundere ich mich, dass etwas fehlen sollte. Ich habe erst dann versucht, hbbtv 6 zu installieren, was aber mit o.g. Fehlermeldung abgebrochen wurde.
    Ich habe auch mal das webkit hbbtv deinstalliert, neu gestartet und dann das hbbtv 6 versucht. Das Ergebnis war wieder die og. Fehlermeldung


Seite 5 von 5 ErsteErste ... 345

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:55 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com