Thanks Thanks:  10
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 49
  1. #11
    Senior Mitglied
    Registriert seit
    23.12.2014
    Ort
    Hamburg
    Beiträge
    123
    Total Downloaded
    11,28 MB
    Total Downloaded
    11,28 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu Duo 2
     
     
    Box 2:
    Edision Os Mini
     
     
    Hbbtv läuft nun, jedoch lässt es sich beim drücken auf dem roten Knopf nicht wirklich starten. Wenn ich über dreamdroid die virt. Tastatur betätigte funktioniert es. Kennt ihr diesen Fehler mit der normalem Fernbedienung?

    Gesendet von meinem Elite 1 mit Tapatalk

    •   Alt Advertising

       

  2. #12
    Senior Mitglied
    Registriert seit
    16.10.2015
    Beiträge
    107
    Total Downloaded
    46,68 MB
    Total Downloaded
    46,68 MB
    ReceiverDankeAktivitäten
    Box 1:
    Technisat Digicorder isio s
     
     
    Box 2:
    Edision os mini S2 + S2
     
     
    Auf meinem Edision OS mini funktioniert HBBTV seit dem 16.1. nur teilweise: einmal rote Taste, HBBTV startet. Aber ich komme nicht mehr ins Menü durch ein zweites Drücken der roten Taste.

    Damit die rote Taste überhaupt funktioniert, muß man nach der Installation von OpenOpera 1x Booten.

  3. #13
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.016
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Betätigt geht auch bei mir nicht mehr mit der mini, beim zweiten druck der roten Taste gehts Fenster auf wird aber gleich wieder geschlossen.

    Befehl wird 2x ausgeführt.

    17:27:57.289 { } Screens/InfoBarGenerics.py:204 actionA KEY: 398 0 KEY_RED RED
    17:27:57.599 [ ] driver/rcinput.cpp:23 handleCode 0 18e 1
    17:27:57.601 { } Screens/InfoBarGenerics.py:204 actionA KEY: 398 1 KEY_RED RED
    17:27:57.602 { } Components/ActionMap.py:46 action action -> ColorActions red
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  4. #14
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.016
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Hab gerade Image vom 11.1. geflasht (in dem ist der Treiber vom 11.1. noch nicht drin)

    mit dem ist HBBTV ok. Scheint Treiberproblem zu sein, habe es weiter gegeben.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  5. Thanks Thomas4711, felix68 bedankten sich
  6. #15
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.165
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Wird mit den nächsten Treiberupdate gefixed



  7. Thanks olwaldi bedankten sich
  8. #16
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.016
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    HBBTV Problem im nächsten Image gefixt. https://github.com/oe-alliance/oe-al...4cf1bbc8d95a41
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  9. Thanks olwaldi bedankten sich
  10. #17
    Mitglied
    Registriert seit
    26.01.2016
    Beiträge
    66
    Total Downloaded
    160,28 MB
    Total Downloaded
    160,28 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K / DVB-S2 FBC / Unicable 8 Tuner / Samsung 850 Pro SSD 512GB, Alphacrypt Classic CI Modul
     
     
    Hallo!

    Die rote Taste wird doch von vielen TV-Sendern mit dem Aufruf von HbbTV schon belegt.
    Über den TV-Tuner funktioniert die rote Taste ohne merkliche Verzögerung zu HbbTV. Versuche ich es über die VUSOLO4K dann passiert beim ersten Druck nur eine kleine Einblendung, daß HbbTV verfügbar ist. Erst nach nochmaliger Betätigung der roten Taste wird HbbTV aufgerufen.
    Verlassen kann man HbbTV normalerweise über das nochmlige drücken der roten Taste. Das funktioniert so aber nur über den TV-Tuner - nicht aber beim VUSOLO4K! Dort bewirkt die rote Taste nur dass die eingeblendete Grafik verschwindet. Ein Blick auf das LCD-Display des VUSOLO4K zeigt immer noch den HbbTV Modus an, und die Fernbedienung reagiert auch nicht auf Kanalwechsel. Zum Verlassen von HbbTV muss man mehrmals Exit drücken. Manchmal friert dabei das Bild auch ein.

    In den Einstellungen der Tastenbelegung ist die rote Taste auch ein zweites mal belegt:

    Anhang 30854

    Leider finde ich keine Möglichkeit die Doppelbelegung abzustellen damit nur HbbTV aufgerufen wird...

    Kann mir da jemand weiterhelfen?


    Felix

  11. #18
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.887
    Total Downloaded
    6,26 MB
    Total Downloaded
    6,26 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Warum fragst du das hier und nicht im Vu Bereich?
    Sind hier bei Edision.





  12. #19
    Mitglied
    Registriert seit
    26.01.2016
    Beiträge
    66
    Total Downloaded
    160,28 MB
    Total Downloaded
    160,28 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K / DVB-S2 FBC / Unicable 8 Tuner / Samsung 850 Pro SSD 512GB, Alphacrypt Classic CI Modul
     
     
    Sorry!
    Bin hierher über die Suche gelangt und hab nicht aufgepasst!
    Bitte auch das nochmalige Posting ignorieren - ich kann es nicht löschen!

    Felix

  13. #20
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.016
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    2x Rot beim starten ist normal, beenden tu ich immer mit 2x Exit
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  14. Thanks felix68 bedankten sich

Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:04 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com