Thanks Thanks:  0
Ergebnis 1 bis 1 von 1
  1. #1
    Anfänger
    Registriert seit
    28.11.2015
    Beiträge
    20
    Total Downloaded
    5,74 MB
    Total Downloaded
    5,74 MB
    ReceiverDankeAktivitäten

    Fernbedienung geht seit Versand nicht mehr

    Hi @ All,

    habe ein Problem mit der edision 4in1 universal habe sie vom Kumpel bekommen neu geflachst und wieder per Paket zurück geschickt. Nun nach dem Transport geht die Fernbedienung nicht mehr. Stb taste gedrückt aber nix passiert auch neue Batterien sind drin. Was kann ich machen ? Kann ich die resetten oder gibt es ein Code für stb für die os mini plus ?

    BIG THX
    Geändert von Woopser (24.11.2017 um 18:47 Uhr)

    •   Alt Advertising

       


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:34 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com