Thanks Thanks:  0
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19
  1. #11
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.611
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    @willy,
    denke ja, sonst würde die Box nicht Flashen.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


    •   Alt Advertising

       

  2. #12
    Anfänger
    Registriert seit
    30.11.2016
    Beiträge
    11
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    ja...sonst würde ich doch die flasch screens nicht sehen (1/3.. 2/3 3/3 ) jeweils mit "updating....

  3. #13
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    5.243
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VuUno4K SE
     
     
    Box 2:
    Dinobot 4K
     
     
    ok, dann bin ich raus.





  4. #14
    Anfänger
    Registriert seit
    30.11.2016
    Beiträge
    11
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    ja habe ich

  5. #15
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.611
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Hier auch nochmal, bitte keine Crosspostings kannst deinen letzten Beitrag auch ergänzen/bearbeiten.

    Mach ganz in Ruhe, auch mal andere (kleine) Fat32 formatierte Sticks probieren.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  6. #16
    Anfänger
    Registriert seit
    30.11.2016
    Beiträge
    11
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    ich probiere nochmal einen anderen stick

  7. #17
    Anfänger
    Registriert seit
    06.12.2016
    Beiträge
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    dasselbe bei mir

    Hab genau dasselbe Problem. Hab normal herunter gefahren (also ausschalten) und dann von Netzt genommen und wollte die Box zum Sat-ausrichten benutzen. Da ist sie schon nicht mehr hochgefahren. Hab zig verschiedene Images geflasht mit verschiedenen Sticks. Kein Erfolg. Ich denke, das Ding ist hinüber, oder? Hab die Box erst letzte Woche gekauft. Hat jemand gute Langzeiterfahrungen oder ist die qualtitativ eigentlich Schrott?

  8. #18
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.611
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von onkel_jonny Beitrag anzeigen
    Hat jemand gute Langzeiterfahrungen oder ist die qualtitativ eigentlich Schrott?
    Mit meiner mini Plus keinerlei Probleme seit dem ersten Tag!

    Flashe täglich aktuelles Image und läuft Stabil.

    Zum Flashen nimm möglichst kleinen/alten Stick, Fat 32 formatiert am vorderen USB-Anschluss.
    Den hinteren dabei frei lassen.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  9. #19
    Senior Mitglied Avatar von Ramon
    Registriert seit
    22.12.2013
    Ort
    Schwobeländle, uff dr Alb
    Beiträge
    444
    Total Downloaded
    518,49 MB
    Total Downloaded
    518,49 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD Quad 4K,oATV,oHDF,PureE2
     
     
    Box 2:
    GGigaQuad plus mit oATV6.1
     
     
    Box 3:
    GigaQuad mit oATV6,1
     
     
    Box 4:
    SonyTV-KDL50W685 mit Sat-Tuner
     
     
    Box 5:
    AC-light Rev. 2.2 one4all 2.4
     
     
    Zitat Zitat von onkel_jonny Beitrag anzeigen
    Hab genau dasselbe Problem. Hab normal herunter gefahren (also ausschalten) und dann von Netzt genommen und wollte die Box zum Sat-ausrichten benutzen. Da ist sie schon nicht mehr hochgefahren. Hab zig verschiedene Images geflasht mit verschiedenen Sticks. Kein Erfolg. Ich denke, das Ding ist hinüber, oder? Hab die Box erst letzte Woche gekauft. Hat jemand gute Langzeiterfahrungen oder ist die qualtitativ eigentlich Schrott?
    Ich kann mich nicht beklagen. Hab die Box nun seit 5 Monaten und die läuft ohne zu mucken. Als sie geliefert wurde als erstes das oAtv drauf und seit den nur sporadisch mal onlineupdates gemacht. Einmal neu geflasht (neuer Kernel) und sonst nur updates. Ich finde das ist ne Duper kleine Box die macht was von Ihr verlangt wird.
    Open ATV Handbuch hier: http://book.mynonpublic.com/
    Jedem Menschen recht getan, ist eine Kunst, die Niemand kann !!!
    Gruß Ramon


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:58 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com