Thanks Thanks:  0
Ergebnis 1 bis 6 von 6
  1. #1
    Anfänger
    Registriert seit
    12.09.2014
    Beiträge
    2
    Total Downloaded
    7,56 MB
    Total Downloaded
    7,56 MB
    ReceiverDankeAktivitäten

    Edision OS mini + boot nicht mehr

    hallo


    mein Edision OS mini - DVB-S2 / C / T2 digitale ontvanger


    bleibt bij boot hangen und im display steht boot und im fernseher bleibt das edison logo stehn

    flash mit texar 8 gib usb stick

    hier unten crash info
    mit totalcommander kunte ich im root der edison kommen


    ?xml version="1.0" encoding="utf-8"?>
    <openATV>
    <enigma2>
    <crashdate>Thu Jan 1 00:21:05 1970</crashdate>
    <compiledate>Nov 17 2016</compiledate>
    <contactemail>forum at www.opena.tv</contactemail>
    <!-- Please email this crashlog to above address -->
    <skin>Default Skin</skin>
    <sourcedate>2016-11-15</sourcedate>
    <version>5.3</version>
    </enigma2>
    <image>
    <kernelversion>
    <![CDATA[
    Linux osminiplus 4.8.0 #1 SMP Wed Oct 5 02:52:13 CEST 2016 mips GNU/Linux
    ]]>
    </kernelversion>
    <kernelcmdline>console=ttyS0,115200 ubi.mtd=rootfs root=ubi0:rootfs rootfstype=ubifs</kernelcmdline>
    <nimsockets>
    <!-- No such file or directory -->
    </nimsockets>
    <imageversion>
    <![CDATA[
    box_type=osminiplus
    build_type=0
    version=5.3
    build=0
    date=20161117190216
    comment=openATV
    target=9
    creator=openATV
    url=http://www.opena.tv
    catalog=http://www.opena.tv
    ]]>
    </imageversion>
    <imageissue>
    <![CDATA[
    Welcome to openATV for %h
    openatv 5.3 %h
    ]]>
    </imageissue>
    </image>
    <crashlogs>
    <enigma2crashlog>
    <![CDATA[
    00:21:05.4493 [ ] base/init.cpp:47 setRunlevel + (1) Background File Eraser
    00:21:05.4502 [ ] base/init.cpp:47 setRunlevel + (5) Tuxtxt
    00:21:05.4504 [ ] base/init.cpp:47 setRunlevel + (8) graphics acceleration manager
    00:21:05.4506 [ ] base/init.cpp:47 setRunlevel + (9) GFBDC
    00:21:05.4509 gdi/gfbdc.cpp:23 gFBDC no framebuffer available
    ]]>
    </enigma2crashlog>
    </crashlogs>
    </openATV>

    Wer kann mir helfen, danke

    Wieger

    •   Alt Advertising

       

  2. #2
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.608
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Würde nochmal neu flashen per USB, ohne Wiederherstellung.

    Hast auch das richtige Image geflasht und nicht ausversehen die mini Image ohne Plus erwischt.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  3. #3
    Anfänger
    Registriert seit
    12.09.2014
    Beiträge
    2
    Themenstarter
    Total Downloaded
    7,56 MB
    Total Downloaded
    7,56 MB
    ReceiverDankeAktivitäten
    Das Problem hat sich gelöst. Ich habe ein alte 4GB USB Stick gebraucht. und habe in den Receiver wieder neue
    Firmware gemacht.

  4. #4
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.608
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Hört sich gut an!

    Heb dir den Stick gut auf, die großen machen oft Probleme.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  5. #5
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.592
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H7C
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Ich habe leider die Erfahrung gemacht, dass Sticks die sicher schon funzten ein anderes mal mit der gleichen Box nicht funzen. Keine Ahnung von was das abhängt.
    ______________________
    Hans



    Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Spycat, Zgemma H7C
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  6. #6
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.965
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.3
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.3
     
     
    Box 3:
    ET 8000 mit atv 6.3
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.3
     
     
    Jepp....und irgendwann passt es wieder,ist echt ein Rätsel

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore



Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:03 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com