Thanks Thanks:  0
Ergebnis 1 bis 3 von 3
  1. #1
    Anfänger
    Registriert seit
    09.01.2017
    Ort
    A nice little Valley
    Beiträge
    1
    Thanks (gegeben)
    3
    Thanks (bekommen)
    0
    Total Downloaded
    2,60 MB
    Total Downloaded
    2,60 MB
    ReceiverDankeAktivitäten
    Box 1:
    OS Mega mit OpenATV
     
     

    Keine OSCam installiert - Panel zeigt jedoch 2 Cams ???

    Hallo!
    Ich habe einen Edision OSMega Receiver mit OpenATV 6.2.0 (2019-05-12).
    Nun zu meinem Problem:
    Ich hatte eine OSCam installiert und heute deinstalliert, da ich eine neuere Version aktivieren wollte. Hierbei war ich nicht erfolgreich.
    Auch die erneute Installation der vorher laufenden OSCam war nicht erfolgreich da ich sie anschließend nicht aktivieren konnte.
    Ich habe alle Cams korrekt deinstalliert (opkg remove <package>). "opkg list-installed | grep cam" zeigt mir auch, dass keine Cam mehr installiert ist.
    Auch nach einem kompletten Receiver reboot, zeigt mir das "OpenATV SoftCam Panel V2.0" 2 Cams an.
    Wie bekomme ich diese wieder weg, so das meine Softcam Installation wieder "jungfräulich" ist?
    Ich hoffe ich konnte mein Anliegen gut rüberbringen und würde mich über eure Vorschläge freuen.
    Vielen Dank bereits jetzt sagt euch der
    camMERclone
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Keine OSCam installiert - Panel zeigt jedoch 2 Cams ???-softcam-panel-v2.0.jpg  
    OS Mega mit OpenATV

    •   Alt Advertising

       

  2. #2
    satfreund
    Gast
    Na ja, hier wissen viele was du da machen musst. Aber lt. board- Regeln gibts hier keinen softcam support .

  3. #3
    Avatar von lippei
    Registriert seit
    21.04.2013
    Beiträge
    1.276
    Thanks (gegeben)
    270
    Thanks (bekommen)
    683
    Total Downloaded
    604,48 MB
    Total Downloaded
    604,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    Giga UE 4 K
     
     
    Box 2:
    Gigablue Quad 2x DVB-S2, 1000GB HDD
     
     
    Box 3:
    Oktagon SF8008 4K
     
     
    gibt doch keinen support hierzu ,

    deshalb closed.

    Ps: hab dir eine Pn gesendet
    Gruß Lippei


    Gigablue UE 4K,openATV 6.4
    Osmio + 4K,openATV 6.4

    AX HD61 4K UHD,1000GB HDD









Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:40 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com