Thanks Thanks:  0
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 22
  1. #11
    langer
    Gast
    hallo

    Und meine FB reagiert auch Gut oder hat jemand den anderen Beitrag falsch verstanden mit fast zu Gut.

    Ausser dem kann man eine FB auch mit einem Handy mit Kamera selbst Testen,jede einzele Taste und wie geht das.
    Durch den Sucher der Kamera auf die Diode der FB schauen und eine Taste drücken,die dann Aufleuchten sollte.

    gruss langer

    •   Alt Advertising

       

  2. #12
    e2world
    Gast
    Ja ist doch schön. War auch eher ein Reminder an mich Das Problem des TE löst sich so aber auch nicht *g

  3. #13
    langer
    Gast
    hallo

    Aber er weis jetzt wie man eine FB überprüfen kann,wenn die Grüne Led nichts anzeigt bzw reagiert.

    Habe aber eh das gefühl als käme Er vil auf die 4 oberen Tasten STB usw. manchmal.

    gruss langer

  4. #14
    Anfänger
    Registriert seit
    04.02.2017
    Beiträge
    24
    Thanks (gegeben)
    1
    Thanks (bekommen)
    2
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega @ HDF
     
     
    Box 2:
    Mutant HD1200 @ HDF
     
     
    Box 3:
    Edision Optimuss OS1 @ HDF
     
     
    Box 4:
    Sogno 8800HD @ OATV
     
     
    Hallo zusammen,
    ich habe auch manchmal das Prob, daß die FB nicht mehr funzt. Dann bin ich aber versehentlich auf eine der Tasten VCR, DVD oder TV gekommen. Funzen tut sie aber nur, wenn STB aktiviert ist. Eventuell liegt hier HOLLANDERs Problem.
    Aber leider muß ich bei meiner FB ziemlich genau Richtung MEGA zielen, ist nicht so der Hit.
    Andi

  5. #15
    Anfänger
    Registriert seit
    17.02.2017
    Beiträge
    5
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hallo zusammen,



    ich möchte hier nochmal das Thema aufgreifen, da ich doch reichlich irritiert bin.


    Einige beschreiben die Probleme mit der FB, andere, dass sie sogar mit komplett verdrehter FB noch gut bedienen können. Ich habe auch festgestellt, dass ich die FB quasi perfekt ausrichten muss, um den Receiver bedienen zu können.

    Ist es denkbar, dass ich ein defektes Gerät erwischt habe? Was kann sonst die Ursache sein? Kann man die Probleme ggf. auf eine bestimmte Software-Version ableiten? Ich habe noch die Originalversion der Auslieferung drauf, weil ich kürzlich umgezogen bin(und mir dazu auch den Mega gegönnt habe) und bei der neuen Wohnung noch kein Internet habe. Ich werde am Wochenende jetzt die neueste Software-Version vom USB-Stick installieren.



    Schönen Gruß


    edisatus

  6. #16
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    13.080
    Thanks (gegeben)
    689
    Thanks (bekommen)
    18345
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    ich hab festgestellt das die Batterien die mitgeliefert werden nicht optimal sind hab neue eingesetzt und alles ok


    openATV we are open Source

    Boykott GPL violator

  7. #17
    Anfänger
    Registriert seit
    17.02.2017
    Beiträge
    5
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Danke, das wollte ich auch erst testen, aber im Thread meinte jemand, er hätte nach Tausch der Batterien keinen Erfolg gehabt. Nun gut, das wird der erste Schritt sein, danke

  8. #18
    Anfänger
    Registriert seit
    17.02.2017
    Beiträge
    5
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Also ich habe nun verschiedene Batterien getestet. Leider ist die Fernbedienung nicht wirklich brauchbar glaube ich. Man muss wirklich enorm genau zielen und klickt sich dabei teilweise 'nen Wolf. Kann jemand hierzu nochwas sagen oder ist sie eventuell wirklich defekt? Kann man nur die Fernbedienung nachkaufen? Falls ja, könnte ich das erstmal machen und testen. Wenn es dann besser geht, wüsste ich, es läge an der Fernbedienung. Wenn nicht, könnte der Empfänger der Box ne Macke haben. Was ich noch beobachtet habe, wenn man die Box aus dem Standby holen will und die erste Zeit danach ist es am schlimmsten. Und es wird irgendwie nach und nach besser mit der Bedienung. Kann sich das jemand erklären? Vielen Dank.

  9. #19
    langer
    Gast
    hallo

    Wie so willst Du eine Fernbedienung nachkaufen ? schreib mal dein Händler an was er von dem Problem hält,vil schickt Er dir mal eine andere Neue FB.
    Oder Du machst Nägel mit Köpfen und Tauschst die komplette Box um,Ich habe überhaupt keine Problem mit der FB,ausser das sie andere Boxen mit bedient.
    Das habe Ich aber durch Abkleben der Mega FB in den Griff bekommen.
    Weis grade nicht ob die Box eine Folie auf dem Display hatte,die ist aber jetzt abgezogen oder.?

    gruss langer

  10. #20
    Hexagon
    Gast
    Kann ich auch nur bestätigen. Bei mir funktioniert die FB auch einwandfrei.


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:57 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com