Thanks Thanks:  4
Ergebnis 1 bis 10 von 10
  1. #1
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.786
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten

    CI Plus mit Edison OS2

    Mit Image 29.08.2014 Build 18:30

    Ihr könne nun ein Update machen und Testen CI Plus HD Plus Modul und HD03 Karte

    CI Plus Funktion ist nun dauerhaft Aktiviert im Image !!!!!


    Bekannte Probleme:

    SKY.de CAM noch keine Funktion

  2. Thanks Lizard, Owen Hart bedankten sich
    •   Alt Advertising

       

  3. #2
    Avatar von Owen Hart
    Registriert seit
    06.04.2013
    Beiträge
    635
    Total Downloaded
    472,0 KB
    Total Downloaded
    472,0 KB
    ReceiverDankeAktivitäten
    gibt es denn inzwischen Anwender mit dem o.g. Modul und läuft dies flüssig?

  4. #3
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Die meldung das sky de nicht geht ist wegen mir, die stimmt aber nicht weil man das Modul verkehrt in die Box stecken muß dann gehts, Leider ist der Schacht nicht verpolungssicher.



  5. #4
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.193
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Du hast das aber auf der OS2 Plus getestet, oder?
    Hier ist der Thread für die "normale" OS2!
    ______________________
    Hans



    AzBox Me, Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Red Eagle Single LCD, Spycat
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  6. #5
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Stimmt

    ...



  7. #6
    Mitglied
    Registriert seit
    07.04.2013
    Beiträge
    53
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hi
    Funzt das Sky Modul in dem aktuellen Image von OpenATV ?
    Möchte mir noch eine Box zulegen und dies währe eine kauf Option.

  8. #7
    Avatar von Lizard
    Registriert seit
    09.04.2013
    Beiträge
    173
    Total Downloaded
    4,32 MB
    Total Downloaded
    4,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS nino
     
     
    Box 2:
    Edision OS mega
     
     
    Box 3:
    Edision OS Mini / OS Mini +
     
     
    Box 4:
    Edision Optimuss OS1(+)/OS2(+)/OS3+
     
     
    Box 5:
    Edision Pingulux
     
     
    Ja, das Sky-Ci+ Modul läuft im OpenATV Image.

  9. Thanks minimal, Owen Hart bedankten sich
  10. #8
    Senior Mitglied Avatar von wuesty
    Registriert seit
    02.03.2014
    Ort
    Lüdenscheid
    Beiträge
    191
    Total Downloaded
    89,01 MB
    Total Downloaded
    89,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 2 SE
     
     
    Box 2:
    VU+ Zero
     
     
    im aktuellen Image vom 31.03.2015 wird das sky ci+ erkannt aber es wird nicht hell. Kann mir jemand sagen, welcher Imagestand funktioniert? Hab nur einen Imagestand von Oktober 2014, wo es geht... würde aber gern mal updaten auf das neueste OAT Version.
    Danke
    gruss wuesty

  11. #9
    Senior Mitglied Avatar von Verdi-fan
    Registriert seit
    26.04.2014
    Beiträge
    316
    Total Downloaded
    839,45 MB
    Total Downloaded
    839,45 MB
    ReceiverDankeAktivitäten
    Box 1:
    Pingulux & P.Plus
     
     
    Box 2:
    Optimuss OS2 plus
     
     
    Box 3:
    XTREND ET 8500
     
     
    Treiber 2015-03-24 (Update vom 2015-03-28) unterstützt in der OS2+ definitiv CI+
    Mfg
    VF
    Gibertini 150,125,100, Wavefrontier T-90, Maximum T-85​

  12. #10
    Anfänger
    Registriert seit
    21.05.2015
    Ort
    bei Berlin
    Beiträge
    5
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue 800ue
     
     
    Box 2:
    Optimuss OS2
     
     
    Box 3:
    † Optimuss OS2+
     
     
    Box 4:
    † Sky Ziegelstein
     
     
    Hallo,
    mit OpenATV 4.2 habe ich im OS2 (kein plus) schon ungefähr 2 sek mit dem Sky Modul geschafft bevor die Box im Nirvana verschwand.
    In der 5.0-Version geht es mir wie wuesty, Modul wird erkannt und intitialisiert, Bild bleibt dunkel.
    Git es da schon Fortschritte?

    Ist denn eine OpenATV-Version in Arbeit, bei der das CI+ in der OS2 (ohne plus) funktioniert?

    Vielen dank schon mal für eine Antwort
    Geändert von Enterich (12.07.2015 um 13:13 Uhr)
    -Wer Spaß haben will, muss Kompromisse machen können.-


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:01 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com