Thanks Thanks:  4
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Thema: Kein netzwerk

  1. #1
    Anfänger
    Registriert seit
    16.07.2014
    Beiträge
    5
    Total Downloaded
    16,73 MB
    Total Downloaded
    16,73 MB
    ReceiverDankeAktivitäten

    Smile Kein netzwerk

    Habe neue software eingespielt,
    Zeitdem kann Optimus kein netzwerk mehr finden.

    Über assistent ist nicht möglich
    Auch manuell lässt sich das netzwerk nicht mehr finden.
    Habe dann über lan verbindung gemacht,
    findet dann zwar netzwerk, aber keine ip.

    Kann mir jemanden bei diesem Problem helfen?

    wäre sehr dankbar dafür

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Ich würde nochmal neu flashen und keine Settings übernehmen. Da ist wohl was schief gelaufen bei dir. Hab heute OS2+ neu geflashed und kein Problem



  3. Thanks veridom bedankten sich
  4. #3
    Anfänger
    Registriert seit
    16.07.2014
    Beiträge
    5
    Themenstarter
    Total Downloaded
    16,73 MB
    Total Downloaded
    16,73 MB
    ReceiverDankeAktivitäten
    Habe das ganze nochmal eingespielt,aber dass gleiche problem.
    Findet kein netzwerk,
    Beim test findet er aber anschluss, DHCP
    ip und nameserver bleiben aber rot

  5. #4
    Avatar von Owen Hart
    Registriert seit
    06.04.2013
    Beiträge
    635
    Total Downloaded
    472,0 KB
    Total Downloaded
    472,0 KB
    ReceiverDankeAktivitäten
    DHCP ist an und Router unterstützt dies auch?
    Lan-Kabel direkt am Router angeschlossen oder über einen switch?

  6. #5
    Anfänger
    Registriert seit
    16.07.2014
    Beiträge
    5
    Themenstarter
    Total Downloaded
    16,73 MB
    Total Downloaded
    16,73 MB
    ReceiverDankeAktivitäten
    DHCP ist an,ja.
    lan kabel ist über swittch angeschlossen.
    Über Wlan war vorher auch möglich aber schwach weil abstand zum fritzbox und repeater relativ gross.
    Und jetzt findet er über Wlan überhaupt kein netz mehr.
    habe jetzt über fritz powerline 350 eine lan verbindung hergestellt.

  7. #6
    Avatar von Owen Hart
    Registriert seit
    06.04.2013
    Beiträge
    635
    Total Downloaded
    472,0 KB
    Total Downloaded
    472,0 KB
    ReceiverDankeAktivitäten
    über D-Lan geht es nun, über normales lan aber nicht? Komische Sache.

  8. #7
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.182
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Da kann eigentlich nur das Lankabel, oder die Stecker drann was haben.
    ______________________
    Hans



    AzBox Me, Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Red Eagle Single LCD, Spycat
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  9. Thanks Owen Hart bedankten sich
  10. #8
    Anfänger
    Registriert seit
    16.07.2014
    Beiträge
    5
    Themenstarter
    Total Downloaded
    16,73 MB
    Total Downloaded
    16,73 MB
    ReceiverDankeAktivitäten
    Habe automatisch DHCP auf nein geschaltet,
    Handmässig ip und Gateway eingegeben,
    Jetzt leuchtet nur noch nameserver rot
    und natürlich dhcp ausgeschaltet,
    Aber netzwerk hat über lan eine verbindung.

  11. Thanks Owen Hart bedankten sich
  12. #9
    Avatar von Blasser
    Registriert seit
    06.04.2013
    Beiträge
    1.371
    Total Downloaded
    113,40 MB
    Total Downloaded
    113,40 MB
    ReceiverDankeAktivitäten
    Nameserver auch eingegeben?
    Ist die IP vonn deinem Router.

  13. Thanks Owen Hart bedankten sich
  14. #10
    Anfänger
    Registriert seit
    16.07.2014
    Beiträge
    5
    Themenstarter
    Total Downloaded
    16,73 MB
    Total Downloaded
    16,73 MB
    ReceiverDankeAktivitäten
    ja vielen Dank,
    werde ich auch noch machen.


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:01 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com