Thanks Thanks:  0
Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 34
  1. #11
    Senior Mitglied
    Registriert seit
    14.07.2013
    Beiträge
    716
    Themenstarter
    Total Downloaded
    243,04 MB
    Total Downloaded
    243,04 MB
    ReceiverDankeAktivitäten
    Also als gemounted wird sie angezeigt. Ich verstehe gerade auch gar nichts mehr. Selbst unter Windows kann ich mit dem angelegten Admin Account auf der Fritzbox keine Änderungen durchführen. Entweder habe ich irgendwo den totalen Denkfehler oder aber die NAS Lösung der Fritzbox (obwohl ja doch recht aktuelles und performantes Modell) ist noch sehr unausgeruft.

    Musst erst Berechtigungen unter Windows vererben. Entweder ist das Win 8.1 sehr restriktiv (kenne mich nur gut unter XP/ Win 7 mit Netzwerken aus) oder es liegt irgendwo nen anderer Fehler vor ...

    •   Alt Advertising

       

  2. #12

    Registriert seit
    06.05.2014
    Ort
    NRW
    Beiträge
    107
    Total Downloaded
    201,27 MB
    Total Downloaded
    201,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    Opticum AXOdin mit Open ATV 5.3
     
     
    Box 2:
    Inverto Volksbox Scena 6n
     
     
    Box 3:
    Humax HD NANO
     
     
    Box 4:
    VU+ Solo SE mit Open ATV 5.3
     
     
    Hi ,
    hier mal meine fstab für Fritznas:
    //192.168.178.1/FRITZ.NAS /media/net/FritzNAS cifs user=xxx,pass=xxx,_netdev,rw,iocharset=utf8 0 0
    xxx = selbsterklärend

    in settings sieht es dann so aus:
    config.usage.instantrec_path=/media/net/FRITZNAS/SAMSUNG-HM160HI-01/FRITZ/Aufnahme AX Odin/

    habe dort an der angeschlossenen Festplatte einen extraordner Aufnahme AX Odin

    hoffe das hilft dir , Gruß Sid ..( P.S. ha ne AXOdin, sollte aber gleich sein)

    Nachtrag: versuch es mit Anmeldename ftpuser , der ist ja default auf der Fritz

  3. #13
    Senior Mitglied
    Registriert seit
    14.07.2013
    Beiträge
    716
    Themenstarter
    Total Downloaded
    243,04 MB
    Total Downloaded
    243,04 MB
    ReceiverDankeAktivitäten
    OK,

    //192.168.178.1/FRITZ.NAS /media/net/FritzNAS cifs user=xxx,pass=xxx,_netdev,rw,iocharset=utf8 0 0
    Kannst du mir bitte noch sagen, wie dein Name und Arbeitsgruppe unter "Heimnetzfreigabe" auf deiner Fritzbox heißt?
    FRITZ.NAS = Freigabename deiner Fritzbox/ NAS?
    FritzNAS = ?

    Weißt du gerade das Passwort für den User "ftpuser"?

  4. #14

    Registriert seit
    06.05.2014
    Ort
    NRW
    Beiträge
    107
    Total Downloaded
    201,27 MB
    Total Downloaded
    201,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    Opticum AXOdin mit Open ATV 5.3
     
     
    Box 2:
    Inverto Volksbox Scena 6n
     
     
    Box 3:
    Humax HD NANO
     
     
    Box 4:
    VU+ Solo SE mit Open ATV 5.3
     
     
    Hallo KingOr,
    Passwort für ftpuser ist das von dir vergebene Passwort.
    gehe auf Menu/Einstellungen/System/Netzwerkeinstellungen/Mounts-Einstellungen dort auf Mount Verwaltung da wähle Freigaben verwaltung. Dort müsste deine Fritznas Freigabe sein und sie sollte rechts einen grünen Haken haben neben dem weissen Icon. Ist dort kein grüner Haken, drücke auf dem Eintrag die OK Taste zum editieren , füge dort dein Benutzernamen und passwort ein, dann drücke ok zum aktivieren . Nun sollte der Eintrag grün sein , wenn dem so nicht ist , dann stimmt was mit deinem Benutzernamen oder Passwort nicht. das wären die ersten wichtigsten schritte um weiterzumachen.
    Gruß Sid

  5. #15
    Senior Mitglied
    Registriert seit
    14.07.2013
    Beiträge
    716
    Themenstarter
    Total Downloaded
    243,04 MB
    Total Downloaded
    243,04 MB
    ReceiverDankeAktivitäten
    OK,

    also grün wars auch vorher schon
    Habe jetzt mal ftpuser/ ftpuser vergeben. Was soll ich bei "Verbinden durch ... " auswählen?

  6. #16
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    Ich hatte damals auch meine Probleme...allerdings damals mit der automaounts.xml und als die Ersten Betas mit Dem Boxnamen kamen. Evtl. hilft Dir das weiter.

    Hier meine automounts.xml:

    <?xml version="1.0"?>
    <mountmanager>
    <cifs>
    <mount>
    <active>True</active>
    <hdd_replacement>True</hdd_replacement>
    <ip>192.168.178.2</ip>
    <sharename>NAS</sharename>
    <sharedir>Nobody28-Dach</sharedir>
    <options>rw</options>
    <username>ftpuser</username>
    <password>******</password>
    </mount>
    </cifs>
    </mountmanager>

    Das sharedir muss ab min. Firmware BETA 84.05.07-21246 der Name unter: Heimnetz/Speicher (NAS)/Heimnetzfreigabe sein.

    Bei mir hier: Nobody28-Dach

    Ich hoffe Dir hilft es
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  7. #17
    Senior Mitglied
    Registriert seit
    14.07.2013
    Beiträge
    716
    Themenstarter
    Total Downloaded
    243,04 MB
    Total Downloaded
    243,04 MB
    ReceiverDankeAktivitäten
    Nachtrag: Aufnahmen funzen jetzt
    Jedoch kann ich nach wie vor nicht die vorhanden Movies auf der HDD sehen/ abspielen im EMC ...

  8. #18

    Registriert seit
    06.05.2014
    Ort
    NRW
    Beiträge
    107
    Total Downloaded
    201,27 MB
    Total Downloaded
    201,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    Opticum AXOdin mit Open ATV 5.3
     
     
    Box 2:
    Inverto Volksbox Scena 6n
     
     
    Box 3:
    Humax HD NANO
     
     
    Box 4:
    VU+ Solo SE mit Open ATV 5.3
     
     
    ja dann sollte deine Festplatte jetzt unter /media/net stehen !! und der zugang wäre dann /media/net/fritboxname ( der in der Netzwerkfreigabe grün war sein )

  9. #19
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    den Pfad hast DU im EMC aber eingestellt, oder?
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  10. #20

    Registriert seit
    06.05.2014
    Ort
    NRW
    Beiträge
    107
    Total Downloaded
    201,27 MB
    Total Downloaded
    201,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    Opticum AXOdin mit Open ATV 5.3
     
     
    Box 2:
    Inverto Volksbox Scena 6n
     
     
    Box 3:
    Humax HD NANO
     
     
    Box 4:
    VU+ Solo SE mit Open ATV 5.3
     
     
    EMC nimmt default /hdd/movie ..musste in Einstellungen ändern !!!!


Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:08 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com