Thanks Thanks:  9
Seite 2 von 9 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 82
  1. #11
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Kannst du mal die Kabel Tauschen an der Box also A auf B und umgekerht



    •   Alt Advertising

       

  2. #12
    Avatar von Owen Hart
    Registriert seit
    06.04.2013
    Beiträge
    635
    Total Downloaded
    472,0 KB
    Total Downloaded
    472,0 KB
    ReceiverDankeAktivitäten
    geht bei dir RTL SD oder HD?

  3. #13
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    380
    Themenstarter
    Total Downloaded
    117,63 MB
    Total Downloaded
    117,63 MB
    ReceiverDankeAktivitäten
    Kabel mit Tuner A und B gleiche Problem, HD gehen, SD nicht.

  4. #14
    Avatar von Owen Hart
    Registriert seit
    06.04.2013
    Beiträge
    635
    Total Downloaded
    472,0 KB
    Total Downloaded
    472,0 KB
    ReceiverDankeAktivitäten
    jetzt gehen die SD Sender nicht mehr oder was?

  5. #15
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Wofür auch immer man SD Sender braucht, aber auch die gehen bei mir alle, gerade getestet. Ich dachte immer wir sprechen von den HD Sendern. Hast du schon mal nen Sendersuchlauf gemacht?



  6. #16
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    380
    Themenstarter
    Total Downloaded
    117,63 MB
    Total Downloaded
    117,63 MB
    ReceiverDankeAktivitäten
    SD RTL , SAT1 usw, gingen von Anfang an nicht, RTLHD usw,gehen, wiederum TNT Serie HD geht nicht. Suchlauf habe ich auch schon gemacht.

  7. Thanks Thomas4711 bedankten sich
  8. #17
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.191
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Kannst mal an einem anderen Kabel testen?
    Ich schätze das hängt am LNB, oder Kabel im Zusammenhang mit dem Tuner.
    ______________________
    Hans



    AzBox Me, Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Red Eagle Single LCD, Spycat
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  9. #18
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    380
    Themenstarter
    Total Downloaded
    117,63 MB
    Total Downloaded
    117,63 MB
    ReceiverDankeAktivitäten
    Anderen Kabel geht nicht, gerade wieder mit Xtrend Probiert, gehen alle Sender.

  10. #19
    Avatar von Owen Hart
    Registriert seit
    06.04.2013
    Beiträge
    635
    Total Downloaded
    472,0 KB
    Total Downloaded
    472,0 KB
    ReceiverDankeAktivitäten
    wie schaut denn die Satanlage genau aus? Möglicherweise nur ein Konfigurationsproblem im Optimuss?

  11. #20
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    fehlt evtl. eine Ebene vom LNB...evtl. mal Google befragen, was auf einer Ebene liebt und mit Deinen fehlenden vergleichen
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT



Seite 2 von 9 ErsteErste 1234 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:42 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com