Thanks Thanks:  82
Seite 7 von 19 ErsteErste ... 5678917 ... LetzteLetzte
Ergebnis 61 bis 70 von 190
  1. #61
    Senior Mitglied Avatar von nettraxx
    Registriert seit
    17.11.2013
    Beiträge
    383
    Total Downloaded
    2,93 MB
    Total Downloaded
    2,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    DM 900
     
     
    Box 3:
    Mut@nt 1500
     
     
    wie soll ich an den log kommen, der bootet ja nicht mal bis zum Netzwerkzugang

    •   Alt Advertising

       

  2. #62
    Avatar von Lizard
    Registriert seit
    09.04.2013
    Beiträge
    173
    Total Downloaded
    4,17 MB
    Total Downloaded
    4,17 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS nino
     
     
    Box 2:
    Edision OS mega
     
     
    Box 3:
    Edision OS Mini / OS Mini +
     
     
    Box 4:
    Edision Optimuss OS1(+)/OS2(+)/OS3+
     
     
    Box 5:
    Edision Pingulux
     
     
    Evtl. mal den Bootvorgang über die RS232 mitloggen.

  3. #63
    Senior Mitglied Avatar von nettraxx
    Registriert seit
    17.11.2013
    Beiträge
    383
    Total Downloaded
    2,93 MB
    Total Downloaded
    2,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    DM 900
     
     
    Box 3:
    Mut@nt 1500
     
     
    Habe leider so ein Kabel nicht daheim, hab neues frisches Image geflasht und gespeicherte Einstellungen zurück gespielt, jetzt läuft es wieder.
    Trotzdem sollte das mal ein Spezi der so ein Kabel hat testen, wenn schon Edision mit Support mit OpenATV Image wirbt, sollte sowas funktionieren.

    Und jetzt schon wieder ein anderer Boxtype

    box_type=tmnano2super
    build_type=0
    version=4.1
    build=0
    date=20140708000011
    comment=openATV
    target=9
    creator=openATV
    url=http://www.opena.tv
    catalog=http://www.opena.tv

  4. #64
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Schau doch mal /tmp/infopanel.ver

    Info-Panel V1.2
    Machinebrand: Edision
    Machinename: Optimuss OS2 Plus
    oem name: dags
    Boxtype: optimussos2plus
    Keymap: /usr/share/enigma2/keymap.xml



  5. #65
    Senior Mitglied Avatar von nettraxx
    Registriert seit
    17.11.2013
    Beiträge
    383
    Total Downloaded
    2,93 MB
    Total Downloaded
    2,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    DM 900
     
     
    Box 3:
    Mut@nt 1500
     
     
    stimmt dort steht es auch so, aber wenn man im Menütaste -> Info Panel schaut, sieht man das was in der /etc/image-version steht.

  6. #66
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Da steht bei mir

    box_type=optimussos2plus
    build_type=0
    version=4.1
    build=0
    date=20140706124055
    comment=openATV
    target=9
    creator=openATV
    url=http://www.opena.tv
    catalog=http://www.opena.tv
    frisch geflashed wegen neuer Treiber

    Erster Test Optimuss OS2+-grab.jpg



  7. #67
    Senior Mitglied Avatar von nettraxx
    Registriert seit
    17.11.2013
    Beiträge
    383
    Total Downloaded
    2,93 MB
    Total Downloaded
    2,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    DM 900
     
     
    Box 3:
    Mut@nt 1500
     
     
    meine Treiber sind vom 26.06. geflasht hatte ich vorhin das Image vom 09.07.

  8. #68
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Jo sorry, neue Treiber sind wohl erst morgen im Image. Trotzdem ist aktuelles Image am Server vom 11.7.

    https://github.com/oe-alliance/oe-al...1796cd6b74a471


    Erster Test Optimuss OS2+-grab.jpg



  9. #69
    Senior Mitglied Avatar von nettraxx
    Registriert seit
    17.11.2013
    Beiträge
    383
    Total Downloaded
    2,93 MB
    Total Downloaded
    2,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    DM 900
     
     
    Box 3:
    Mut@nt 1500
     
     
    hab jetzt gerade Update gefahren und Treiber vom 11.07. bekommen, nun funktioniert auch Grab, aber trotzdem noch worldvisionf1 drin stehen

    Erster Test Optimuss OS2+-1_0_1_6dca_44d_1_c00000_0_0_0-1-.jpg

  10. #70
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Hast du settings zurückgespielt? Ist ja jetzt nicht das große Problem, aber vielleicht versuchst mal ohne settings, die kannst ja nachher wieder einspielen,.




Seite 7 von 19 ErsteErste ... 5678917 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:15 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com