Thanks Thanks:  0
Ergebnis 1 bis 3 von 3
  1. #1
    Mitglied
    Registriert seit
    20.03.2014
    Ort
    NRW
    Beiträge
    51
    Total Downloaded
    976,14 MB
    Total Downloaded
    976,14 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    Optimuss OS2 plus
     
     
    Box 3:
    Xtrend ET4000
     
     

    Question [OS2+] Tuner-Probleme / Kaum Empfang

    Moin,

    seit heute hat meine OS2+ auf einmal Signal-Probleme.
    Das Bild bleibt öfter stehen und es bilden sich Pixel-Artefakte.

    Gab es in den letzten Tagen (letztes Update heute) irgendwelche Updates, die für das Problem verantwortlich sein könnten?

    Ich bin gerade ein bisschen angefressen, da ich auf die Box keine Garantie mehr habe (gekauft am 18.08.14 :'( ).

    Ansonsten sehe ich mal zu, dass ich die Box die Tage frisch aufsetze um Plugin-Probleme auszuschließen.

    An Schüssel, LNB, Multischalter und Kabeln wird es nicht liegen, da meine ET4000 Problemlos an beiden Kabeln funktioniert.

    Beste Grüße

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von Franc
    Registriert seit
    14.03.2014
    Beiträge
    651
    Total Downloaded
    954,40 MB
    Total Downloaded
    954,40 MB
    ReceiverDankeAktivitäten
    Box 1:
    Sogno 8800 hd
     
     
    Box 2:
    D-Cube R2
     
     
    Box 3:
    relook 400s
     
     
    Nicht ganz es kann sowohl an schüssel liegen.. aber 1 nach dem andern..
    wie sieht deine signalstärke aus wenn du im menue unter tuner einstellungen schaust ??
    sollte das über 80% haben ist es gut.(an der OS2+) nicht die anderen receiver.
    dann mal schauen, ob der tuner fest sitzt, dazu aber receiver aufmachen, tuner aus und wieder einbauen, kontakte prüfen,
    wenn es ein gesteckter tuner ist.
    so, das erst mal checken...
    gruß

  3. #3
    Mitglied
    Registriert seit
    09.07.2015
    Beiträge
    60
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von Franc Beitrag anzeigen
    sollte das über 80% haben ist es gut.(an der OS2+) nicht die anderen receiver.
    Dann habe ich wohl einen OS2+ mit gutem Tuner erwischt.
    Ich (Multifeed) habe viele Sender mit um die 60% und trotzdem absolut perfekten HD-Empfang.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:47 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com