Thanks Thanks:  1
Ergebnis 1 bis 5 von 5
  1. #1
    Anfänger
    Registriert seit
    25.11.2015
    Beiträge
    26
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    HBBTV funktioniert nicht

    Ich habe das HBBTV (Opera Browser) Plugin installiert auf meine Box mit 4.2.

    Drücke ich während ein hbbtv Sender (z.b ARD) an ist auf die rote Taste erscheint die Fehlermeldung:

    "HbbTV Browser läuft nicht. Bitte Browser starten bevor eine HbbTV Anwendung gewählt wird."

    Wenn ich dann den Browser über Erweiterungen starte ist die rote Taste deaktiviert.

    Gibt es hierzu eine Lösung?
    Oder muss der Browser irgendwie im Hintergrund laufen?

    •   Alt Advertising

       

  2. #2
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.786
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.2
     
     
    Box 3:
    ET 8000 mit atv 6.2
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Meinst du mit HBBTV den openopera Plugin?Der sollte eigentlich laufen auf 4.2 Images,wichtig ist eigentlich nur,das du nach dem installieren auch den Receiver neu startest.
    Geändert von giopet (30.11.2015 um 12:55 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  3. #3
    Anfänger
    Registriert seit
    25.11.2015
    Beiträge
    26
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ich habe die Erweiterung "HBBTV (opera) installiert und auch neu gestartet.
    Rote Taste > "HbbTV Browser läuft nicht. Bitte Browser starten bevor eine HbbTV Anwendung gewählt wird."

    Starte ich den Browser, dann befinde ich mich auch im Browser und kann keine rote Taste mehr drücken

  4. #4
    Anfänger
    Registriert seit
    25.11.2015
    Beiträge
    26
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ich habe vergessen zusäzlich zum plugin "hbbtv" noch den "operabrowser" zu installieren. Jetzt ist beides drauf, geht aber trotzdem nicht bei Klick auf die rote Taste.
    Auch ein manuelles Öffnen des Browser bzw des Plugins führt mich nicht zu HBBTV.
    Kann mit hier jemand weiterhelfen?

  5. #5
    Anfänger
    Registriert seit
    20.12.2014
    Ort
    Meckenheim/Pfalz
    Beiträge
    1
    Total Downloaded
    73,10 MB
    Total Downloaded
    73,10 MB
    ReceiverDankeAktivitäten
    Box 1:
    DMM 7020 HD
     
     
    Box 2:
    Gigablue HD UE 800 plus
     
     
    Gehe auf Einstellungen,Oberfläche,Hotkeyeinstellungen und belege eine Farbtaste mit " HBBTV einschalten" (ist in den Einstellungen Infobar zu finden),dann geht es !

  6. Thanks humix bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:39 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com