Thanks Thanks:  12
Seite 5 von 11 ErsteErste ... 34567 ... LetzteLetzte
Ergebnis 41 bis 50 von 103
  1. #41
    Mitglied
    Registriert seit
    11.10.2015
    Beiträge
    63
    Total Downloaded
    66,86 MB
    Total Downloaded
    66,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    VU+ Solo2
     
     
    Zitat Zitat von KillBill Beitrag anzeigen
    Ich glaube, das hast Du missverstanden. Biki3 meinte, dass das dekompilieren unnötig ist, wenn man die Datei auch aus dem Netz ziehen kann.
    das dekompilieren dauert 5 sek. also ob nun aus dem Netz gezogen oder selber dekompilieren...Aufwand nimmt sich da nix ;-)

    •   Alt Advertising

       

  2. #42
    Senior Mitglied Avatar von KillBill
    Registriert seit
    16.07.2015
    Ort
    Trier, Deutschland
    Beiträge
    303
    Total Downloaded
    207,20 MB
    Total Downloaded
    207,20 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX TripleX
     
     
    Aber man muss ja erst mal einen Decompiler installieren. Hatte ich auch keinen Bock drauf.
    Receiver: AX TripleX, OpenATV 5.1, 2xDVB-S2, SAT Astra 19.2°, HDD 750GB WD Blue SATA
    Network Storage: self made Chieftec "Dragon" DS90, OpenMediaVault on Debian Linux, 12TB SnapRaid / Zyxel NSA325v2, 2TB, Raid 1
    Output devices: Philips 47PFL7606K LED TV 47" / Optoma DLP Projector (screen size: 105")
    Audio: Onkyo TX-SR507 5.1 channel, Magnat 51A


  3. #43
    Mitglied
    Registriert seit
    11.10.2015
    Beiträge
    63
    Total Downloaded
    66,86 MB
    Total Downloaded
    66,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    VU+ Solo2
     
     
    Zitat Zitat von KillBill Beitrag anzeigen
    Aber man muss ja erst mal einen Decompiler installieren. Hatte ich auch keinen Bock drauf.
    Naja haupsache es geht wie gewünscht ;-)

  4. #44
    Senior Mitglied Avatar von KillBill
    Registriert seit
    16.07.2015
    Ort
    Trier, Deutschland
    Beiträge
    303
    Total Downloaded
    207,20 MB
    Total Downloaded
    207,20 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX TripleX
     
     
    Zitat Zitat von Adrianr09 Beitrag anzeigen
    Naja haupsache es geht wie gewünscht ;-)
    Ja, finde ich auch. Kein Thema für eine Grundsatzdiskussion. Ob's funktioniert, muss ich erst noch überprüfen.

    Gesendet von meinem SM-G901F mit Tapatalk
    Receiver: AX TripleX, OpenATV 5.1, 2xDVB-S2, SAT Astra 19.2°, HDD 750GB WD Blue SATA
    Network Storage: self made Chieftec "Dragon" DS90, OpenMediaVault on Debian Linux, 12TB SnapRaid / Zyxel NSA325v2, 2TB, Raid 1
    Output devices: Philips 47PFL7606K LED TV 47" / Optoma DLP Projector (screen size: 105")
    Audio: Onkyo TX-SR507 5.1 channel, Magnat 51A


  5. #45
    Anfänger
    Registriert seit
    29.10.2015
    Beiträge
    13
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Nochmal meine Frage, wie es mit der Weiterentwicklung aussieht ? Wird die CI+ Aufnahmefunktion verbessert (es ist ja noch Potential drin / wie bei anderen Boxen) ?

  6. #46
    Mitglied
    Registriert seit
    11.10.2015
    Beiträge
    63
    Total Downloaded
    66,86 MB
    Total Downloaded
    66,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    VU+ Solo2
     
     
    Timeshift ist doch das einzige was bis jetzt nicht geht beim OS2+ was Aufnahmen betrifft. Das mango was sky betrifft nicht umschalten zu können bei Aufnahme haben alle E2 boxen glaub ich

    Gesendet von meinem SM-N910F mit Tapatalk

  7. #47
    Anfänger
    Registriert seit
    16.11.2014
    Ort
    Baden-Württemberg
    Beiträge
    16
    Total Downloaded
    3,04 MB
    Total Downloaded
    3,04 MB
    ReceiverDankeAktivitäten
    Box 1:
    Optimuss OS2+
     
     
    Dann klink ich mich auch mal in die Diskussion hier ein:

    Ich muss sagen, bei mir funktioniert keine einzige Aufnahme, welche in irgendeiner Weise mit dem CI+-Modul von Sky zu tun hat. Hier mal nähere Erläuterungen:

    1. Ich schaue einen Sky-Sender und will die Sendung aufnehmen. Ich drücke also den Rec-Button auf der Fernbedienung. Es kommt die Anzeige, dass eine Aufnahme gestartet wurde. Nach einer Sekunde friert dann das Bild ein. Ich muss dann die Aufnahme beenden, auf einen anderen Sender und wieder zurück schalten, damit ich wieder ein Bild bekomme. Also Aufnahme nicht möglich.

    2. Ich möchte eine Timer-Aufnahme machen. Timer wird eingestellt, auf den Sender wird zur eingestellten Zeit automatisch umgeschaltet und die Aufnahme gestartet. Die Aufnahme ist dann aber komplett schwarz.

    Ich hab schon alles mögliche versucht (was ich mit meinem bescheidenen Wissen ändern kann), hab auch schon meine OS2+ neu geflasht. Brachte auch keinen Erfolg.
    Also alles, was Gunhed schon beschrieben hat, nur meiner Meinung nach noch viel extremer. Ich hab aktuell das Openatv-Image 5.1 drauf. Und wie ich das sehe, sind die Probleme von Gunhed bisher noch nicht gelöst worden. Gibt es da schon neuere Erkenntnisse?

    Vielleicht sollte ich euch noch mitteilen, dass alle anderen Aufnahmen, z.B. HD+-Sender oder FTA-Sender einwandfrei funktionieren.

  8. #48
    Mitglied
    Registriert seit
    11.10.2015
    Beiträge
    63
    Total Downloaded
    66,86 MB
    Total Downloaded
    66,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    VU+ Solo2
     
     
    Zitat Zitat von Steahlty Beitrag anzeigen
    Dann klink ich mich auch mal in die Diskussion hier ein:

    Ich muss sagen, bei mir funktioniert keine einzige Aufnahme, welche in irgendeiner Weise mit dem CI+-Modul von Sky zu tun hat. Hier mal nähere Erläuterungen:

    1. Ich schaue einen Sky-Sender und will die Sendung aufnehmen. Ich drücke also den Rec-Button auf der Fernbedienung. Es kommt die Anzeige, dass eine Aufnahme gestartet wurde. Nach einer Sekunde friert dann das Bild ein. Ich muss dann die Aufnahme beenden, auf einen anderen Sender und wieder zurück schalten, damit ich wieder ein Bild bekomme. Also Aufnahme nicht möglich.

    2. Ich möchte eine Timer-Aufnahme machen. Timer wird eingestellt, auf den Sender wird zur eingestellten Zeit automatisch umgeschaltet und die Aufnahme gestartet. Die Aufnahme ist dann aber komplett schwarz.

    Ich hab schon alles mögliche versucht (was ich mit meinem bescheidenen Wissen ändern kann), hab auch schon meine OS2+ neu geflasht. Brachte auch keinen Erfolg.
    Also alles, was Gunhed schon beschrieben hat, nur meiner Meinung nach noch viel extremer. Ich hab aktuell das Openatv-Image 5.1 drauf. Und wie ich das sehe, sind die Probleme von Gunhed bisher noch nicht gelöst worden. Gibt es da schon neuere Erkenntnisse?

    Vielleicht sollte ich euch noch mitteilen, dass alle anderen Aufnahmen, z.B. HD+-Sender oder FTA-Sender einwandfrei funktionieren.
    Also.. habe es eben nochmal kurz probiert mit der OS2+, Sofortaufnahmen klappen einwandfrei ebenso die Timeraufnahmen (einstellung: umschalten und aufnehmen) auf Sky. Image ist das Aktuelle ATV 5.1. HD+ klappt ebenfalls was bei mir über Sky läuft.
    Auf was nimmst du denn auf? Intern/extern? So wie ich das verstehe hast du 2 Karten (Sky und HD+) ?

  9. #49
    Anfänger
    Registriert seit
    16.11.2014
    Ort
    Baden-Württemberg
    Beiträge
    16
    Total Downloaded
    3,04 MB
    Total Downloaded
    3,04 MB
    ReceiverDankeAktivitäten
    Box 1:
    Optimuss OS2+
     
     
    Aufnahmen gehen auf die interne Festplatte.

    Ja, ich habe zwei Karten. Eine HD+ im oberen Kartenslot meiner OS2+ und eine V13 von Sky im zugehörigen CI+-Modul.

    Ich hab vorher auch mal was von hbbtv und openopera gehört. Würde es Sinn machen, das mal zu deinstallieren und zu prüfen, wie sich die OS2+ dann verhält.

  10. #50
    Mitglied
    Registriert seit
    11.10.2015
    Beiträge
    63
    Total Downloaded
    66,86 MB
    Total Downloaded
    66,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    VU+ Solo2
     
     
    Zitat Zitat von Steahlty Beitrag anzeigen
    Aufnahmen gehen auf die interne Festplatte.

    Ja, ich habe zwei Karten. Eine HD+ im oberen Kartenslot meiner OS2+ und eine V13 von Sky im zugehörigen CI+-Modul.

    Ich hab vorher auch mal was von hbbtv und openopera gehört. Würde es Sinn machen, das mal zu deinstallieren und zu prüfen, wie sich die OS2+ dann verhält.
    Ja denn hbbtv (openopera) macht probleme beim OS2+ in verbindung mit Sky. Bei 2 Karten betrieb solltest du eine Provider Zuweisung einstellen in der CI einstellung
    Geändert von Adrianr09 (05.12.2015 um 21:04 Uhr)


Seite 5 von 11 ErsteErste ... 34567 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:42 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com