Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17
  1. #1
    Anfänger Avatar von Captain Sat
    Registriert seit
    09.09.2015
    Beiträge
    10
    Total Downloaded
    1,48 MB
    Total Downloaded
    1,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 2
     
     
    Box 2:
    VU+ Solo 2
     
     
    Box 3:
    Technisat HD S2
     
     
    Box 4:
    Technisat HD8-S
     
     

    Timeshift, mal wieder...

    Hallo,

    gestern habe ich mir den zweiten OS2+ gekauft, da ich bis dato sehr von dem Teil überzeugt war. Leider schmiert der alle 15 Minuten ab, so daß der zurückgeht.

    Mein erster OS2+ von August mit aktuellem 5.1 Image und Soft hat nun Probleme mit Timeshift auf allen Kanälen in HD oder SD, nur nicht bei den ÖRen.

    Und zwar kann man die laufende Sendung pausieren und anschließend zu einer beliebigen Uhrzeit wieder fortsetzen. Die Fortsetzung endet aber kurze Zeit später automatisch, und zwar genau zu der Uhrzeit, bei der man sich entschieden hat, die Sendung fortzusetzen (manchmal meine ich, das ist genau 1 Minute später, muss ich aber noch prüfen).
    Auf das Live-Bild kann man im Timeshift übrigens nie schalten.

    Es fehlt also ein Teil der Sendung. Macht man das ganz am Anfang, ist die Sendung nahezu komplett weg.

    Achso, ich nutze noch das Sky CI+ Modul zum Entschlüsseln der Sky und der HD+ Sender, HDD ist intern verbaut.

    Vielleicht gibt es einen Tipp von Euch...
    Geändert von Captain Sat (19.11.2015 um 13:29 Uhr)

    •   Alt Advertising

       

  2. #2
    Anfänger Avatar von Captain Sat
    Registriert seit
    09.09.2015
    Beiträge
    10
    Themenstarter
    Total Downloaded
    1,48 MB
    Total Downloaded
    1,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 2
     
     
    Box 2:
    VU+ Solo 2
     
     
    Box 3:
    Technisat HD S2
     
     
    Box 4:
    Technisat HD8-S
     
     
    Wäre es eine Möglichkeit, den Edision mit einem im Oktober erstellten Fullbackup-Image zu flashen und anschließend die Bouquets usw. über z.B. Dreamboxedit zurückzuspielen?
    Oder fängt man sich dabei auch wieder Fehler des Gerätes mit ein, da diese z.B. in den settings-Dateien enthalten sind?

  3. #3
    Anfänger Avatar von Captain Sat
    Registriert seit
    09.09.2015
    Beiträge
    10
    Themenstarter
    Total Downloaded
    1,48 MB
    Total Downloaded
    1,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 2
     
     
    Box 2:
    VU+ Solo 2
     
     
    Box 3:
    Technisat HD S2
     
     
    Box 4:
    Technisat HD8-S
     
     
    Bei allen anderen läuft der Timeshift ja anscheinend vollkommen fehlerfrei?

    Dann muß es doch am Gerät liegen, oder?
    Geändert von Captain Sat (23.11.2015 um 09:00 Uhr)

  4. #4
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.340
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Moin, also ich habe jetzt schon einige Tage kein Timeshift mehr genutzt. Aber das letzte mal ging es noch einwandfrei.
    Du schreibst, du hast die Probleme bei HD & SD ausser bei den Ör. Das heisst, der Fehler tritt auch bei RTL, Sat1, Pro7 etc. auf ?

    [SIGPIC][/SIGPIC]
    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---



  5. #5
    Senior Mitglied Avatar von KillBill
    Registriert seit
    16.07.2015
    Ort
    Trier, Deutschland
    Beiträge
    303
    Total Downloaded
    207,20 MB
    Total Downloaded
    207,20 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX TripleX
     
     
    Zitat Zitat von Captain Sat Beitrag anzeigen
    Hallo,
    Und zwar kann man die laufende Sendung pausieren und anschließend zu einer beliebigen Uhrzeit wieder fortsetzen. Die Fortsetzung endet aber kurze Zeit später automatisch, und zwar genau zu der Uhrzeit, bei der man sich entschieden hat, die Sendung fortzusetzen (manchmal meine ich, das ist genau 1 Minute später, muss ich aber noch prüfen). Auf das Live-Bild kann man im Timeshift übrigens nie schalten.
    Es ist ein Trauerspiel! Ich habe exakt dasselbe Problem! Das funktioniert bei meiner OS2 seitdem ich die Box habe mit keiner der openATV-Versionen (in 4.2, 5.0 und 5.1 getestet). Bei unverschlüsselten Sendungen habe ich das Problem aber nicht. Hier funktioniert der Timeshift einwandfrei (habe allerdings noch openATV 4.2 mit Stand vom Juli auf der Box). Das habe ich jetzt aber auch nur einmal getestet. Ich glotze fast ausschließlich Pay-TV. Bei allem, was über CI+ entschlüsselt wird, funktioniert es nie. Die Wiedergabe bricht IMMER nach ca. einer Minute ab (war bei mir auch schon mal 40 Sekunden). Zurück zum Livebild geht auch nicht. Ich muss das immer durch Umschalten beenden.
    Das Problem ist auch schon mindestens einmal (ich glaube im Oktober) hier im Forum gemeldet worden.
    Geändert von KillBill (23.11.2015 um 09:50 Uhr)

  6. #6
    Anfänger Avatar von Captain Sat
    Registriert seit
    09.09.2015
    Beiträge
    10
    Themenstarter
    Total Downloaded
    1,48 MB
    Total Downloaded
    1,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 2
     
     
    Box 2:
    VU+ Solo 2
     
     
    Box 3:
    Technisat HD S2
     
     
    Box 4:
    Technisat HD8-S
     
     
    Zitat Zitat von Stuhlmann Beitrag anzeigen
    Moin, also ich habe jetzt schon einige Tage kein Timeshift mehr genutzt. Aber das letzte mal ging es noch einwandfrei.
    Du schreibst, du hast die Probleme bei HD & SD ausser bei den Ör. Das heisst, der Fehler tritt auch bei RTL, Sat1, Pro7 etc. auf ?
    Bei den privaten Sendeanstalten läuft Timeshift nur bei deren HD-Sendern nicht richtig. Die privaten SD-Sender habe ich aber noch nicht probiert.
    Die privaten HD-Sender sind ja verschlüsselt (HD+) und auf meiner Sky-Karte für 6 Monate freigeschaltet. Das CI+ Modul entschlüsselt also auch diese Sender.

    Habe mir am Fraitag übrigens noch eine VU+ Solo2 besorgt.
    Mit dem aktuellen VTI-Image gibt es dort keine Timeshift Probleme. Nur gefällt mir die VTI Benutzeroberfläche überhaupt nicht.
    Probiere heute abend mal das OpenATV-Image für die VU+ Box, mal schauen ob damit auch alles klappt. Wenn ja, bleibe ich halt bei denen...
    Geändert von Captain Sat (23.11.2015 um 11:25 Uhr)

  7. #7
    Senior Mitglied Avatar von KillBill
    Registriert seit
    16.07.2015
    Ort
    Trier, Deutschland
    Beiträge
    303
    Total Downloaded
    207,20 MB
    Total Downloaded
    207,20 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX TripleX
     
     
    Private HD -Sender werden ja auch über CI+ entschlüsselt. Also, dasselbe Problem, das ich habe.
    Ich wette, dass es mit der solo2 und openATV funktioniert. Die CI+-Unterstützung funktioniert für die Optimuss-Boxen einfach nicht richtig Hier gibts auch das Problem von ständigen Aussetzern von mehreren Sekunden Länge.
    Geändert von KillBill (23.11.2015 um 12:15 Uhr)

  8. #8
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.461
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Zitat Zitat von Captain Sat Beitrag anzeigen
    Bei den privaten Sendeanstalten läuft Timeshift nur bei deren HD-Sendern nicht richtig. Die privaten SD-Sender habe ich aber noch nicht probiert.
    Die privaten HD-Sender sind ja verschlüsselt (HD+) und auf meiner Sky-Karte für 6 Monate freigeschaltet. Das CI+ Modul entschlüsselt also auch diese Sender.

    Habe mir am Fraitag übrigens noch eine VU+ Solo2 besorgt.
    Mit dem aktuellen VTI-Image gibt es dort keine Timeshift Probleme. Nur gefällt mir die VTI Benutzeroberfläche überhaupt nicht.
    Probiere heute abend mal das OpenATV-Image für die VU+ Box, mal schauen ob damit auch alles klappt. Wenn ja, bleibe ich halt bei denen...
    Gute Wahl getroffen mit VU. Timeshift oder Aufnahmeprobleme kenne ich nicht!


    diddi
    OpenATV 6.2

  9. #9
    Anfänger
    Registriert seit
    15.10.2015
    Ort
    Dresden
    Beiträge
    9
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Technisat Hds2Plus
     
     
    Box 2:
    Edison Os2+
     
     
    Zitat Zitat von Stuhlmann Beitrag anzeigen
    Moin, also ich habe jetzt schon einige Tage kein Timeshift mehr genutzt. Aber das letzte mal ging es noch einwandfrei.
    Du schreibst, du hast die Probleme bei HD & SD ausser bei den Ör. Das heisst, der Fehler tritt auch bei RTL, Sat1, Pro7 etc. auf ?
    Ich glaube, hier hast Du ein Verständnisproblem, der Timeshift funktioniert generell einwandfrei auch mit meiner Edision Os2+ und Open ATV,
    die Probleme treten ausschließlich auf bei Benutzung einer Sky-Karte mit dem Sky Ci+Modul.

    Viele Grüße, Juergen

  10. #10
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.461
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Ja es scheint als haben einige Boxen doch noch Probleme mit dem Umgang von CI+Modul Sky. Hatte letztens die Spycat geordert und wieder retouniert,da bei gestecktem Sky Modul
    jeweils nach 60-70 Sekunden Freezer über das Bild zogen und das auf jeden Sender! Entfernt man das Modul war der Fehler weg. Ne ging garnicht alle Minute solche Aussetzer da bekommt man ja
    ne Macke,ansonsten gute Box.

    diddi
    OpenATV 6.2


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:20 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com