Thanks Thanks:  3
Ergebnis 1 bis 9 von 9
  1. #1
    Anfänger
    Registriert seit
    08.04.2014
    Beiträge
    29
    Total Downloaded
    36,25 MB
    Total Downloaded
    36,25 MB
    ReceiverDankeAktivitäten

    Probleme mit openatv 4.1 Netzwerk

    Hallo ich habe das Problem das der Optimus Os1 mit dem 4.1 Image die Internetverbindung Blockiert. Im Fritzbox Monitor ist dann der Upload auf 100%. Wenn der Optimus Os1 dann herunter gefahren wird , und neu gestartet wird, ist das Problem wieder weg und der Upload geht auf 0%

    Kennt jemand das Problem ?

    Oder sendet der OS1 irgendwas ins Internet ?

    Plugins:
    Fritzcall
    Epgrefresh

    Gruß
    Pro
    Using Tapatalk

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    08.04.2014
    Beiträge
    29
    Themenstarter
    Total Downloaded
    36,25 MB
    Total Downloaded
    36,25 MB
    ReceiverDankeAktivitäten
    Hallo diese Nacht ist es wieder passiert gegen 0Uhr hab mal ein paar Bilder gemacht.

    Probleme mit openatv 4.1 Netzwerk-uploadfromtaptalk1406350360391.jpgProbleme mit openatv 4.1 Netzwerk-uploadfromtaptalk1406350374335.jpg

    Dann habe Ich den Receiver Aus und wieder Ein gemacht.

    Probleme mit openatv 4.1 Netzwerk-uploadfromtaptalk1406350430656.jpg

    Kennt keiner das Problem ?
    Using Tapatalk

  3. #3
    Mitglied
    Registriert seit
    21.07.2014
    Beiträge
    73
    Total Downloaded
    10,16 MB
    Total Downloaded
    10,16 MB
    ReceiverDankeAktivitäten
    Bist du sicher das das der Receiver ist? Mach ihn nächstes mal komplett aus. Das ist sehr komisch??

  4. #4
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.655
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Bei den Fritz-Boxen gibt es die Möglichkeit den Datenverkehr mit dem PC und Wireshark zu analysieren.

    http://fritz.box/html/capture.html

    Fritzbox: Datenverkehr mitschneiden
    Grüßle


  5. Thanks Owen Hart bedankten sich
  6. #5
    Anfänger
    Registriert seit
    08.04.2014
    Beiträge
    29
    Themenstarter
    Total Downloaded
    36,25 MB
    Total Downloaded
    36,25 MB
    ReceiverDankeAktivitäten
    Hallo es ist auf jeden Fall der Receiver, da derr Fehler erst weg geht, wenn ich den Receiver am Hauptschalter Aus und wieder Einschalte. Dann geht auch sofort der Upstream runter siehe Bild 3.

    Hier nochmal die Übersicht. Kurz nach 0Uhr ist das Problem aufgetreten und kurz vor 7 heute morgen ist es mir aufgefallen. Dann Hauptschalter Aus Ein und problem ist weg.

    Der Receiver wurde gestern ca 22Uhr in Standby geschaltet und heute morgen war die Lampe grün.

    Probleme mit openatv 4.1 Netzwerk-uploadfromtaptalk1406399916980.jpg

    Mir ist es auch nur aufgefallen, da ich vorher mehrfach bei der Telekom Störungen gemeldet habe und es nichts gebracht hat. Irgendwann habe ich dann angefangen, den Fehler zu suchen und da ist es aufgefallen.

    Ok versuche dann mal den Traffic zu loggen. Wenn der Fehler wieder auftritt.
    .
    Geändert von Prostyla81 (27.07.2014 um 14:14 Uhr)
    Using Tapatalk

  7. #6
    Anfänger
    Registriert seit
    08.04.2014
    Beiträge
    29
    Themenstarter
    Total Downloaded
    36,25 MB
    Total Downloaded
    36,25 MB
    ReceiverDankeAktivitäten
    Ok behoben es lag am EMU . Thema closed


    Gesendet vom iPhone mit Tapatalk
    Using Tapatalk

  8. #7
    Avatar von Owen Hart
    Registriert seit
    06.04.2013
    Beiträge
    635
    Total Downloaded
    472,0 KB
    Total Downloaded
    472,0 KB
    ReceiverDankeAktivitäten
    sowas installiert man ja auch net

  9. #8
    Anfänger
    Registriert seit
    08.04.2014
    Beiträge
    29
    Themenstarter
    Total Downloaded
    36,25 MB
    Total Downloaded
    36,25 MB
    ReceiverDankeAktivitäten
    Interessant und wie sollte dann meine sky v13 Karte im Receiver laufen ?


    Gesendet vom iPhone mit Tapatalk
    Using Tapatalk

  10. Thanks Owen Hart bedankten sich
  11. #9
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Ich denke das war eher spaßig gemeint. Damit sollte das thema beendet sein.



  12. Thanks Owen Hart bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:41 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com