Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18
  1. #1
    Anfänger
    Registriert seit
    02.10.2016
    Beiträge
    22
    Total Downloaded
    1,96 MB
    Total Downloaded
    1,96 MB
    ReceiverDankeAktivitäten

    edision optimuss os1 startet nicht mehr

    hallo leute
    ich hab ein edision optimuss os1 und seit heute startet der nicht mehr
    zeigt openatv logo startet kurz neu und dann blinkt es rot
    ich habe sogar die orignale firmware von edision drauf gespielt aber das problem ist immer noch da

    hab auch mehere imag von opentv drauf gespielt hat nix gebracht
    habt ihr eine lösung ?

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von satfreund
    Registriert seit
    17.08.2016
    Ort
    Kreis Minden-Lk
    Beiträge
    1.182
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000 OATV 6.3
     
     
    Box 2:
    ZGEMMA H7S OATV 6.3
     
     
    Box 3:
    2 x AX HD51 4k OATV 6.3
     
     
    Box 4:
    INTEL NUC5CPYH / RASPI3b+ KODI 18.3
     
     
    Gerät zur Reparatur einsenden , falls noch Garantie zum Verkäufer , ansonsten z.B. hier hin :

    Edision Reparatur-Service - Profiservice fur Edision Argus Progressiv Optimuss nur 29,90 - Berlin-Satshop
    ...learning by doing + probieren geht über studieren + es ist noch kein meister vom himmel gefallen

    Astra 1KR/1L/1M/1N at 19.2°E ,
    Hotbird 13B/13C/13E at 13.0°E , Astra 3B at 23.5°E , Astra 2E/2F/2G at 28.2°E , Eutelsat 9B & Ka-Sat 9A at 9.0°E

  3. #3
    Anfänger
    Registriert seit
    02.10.2016
    Beiträge
    22
    Themenstarter
    Total Downloaded
    1,96 MB
    Total Downloaded
    1,96 MB
    ReceiverDankeAktivitäten
    keine chance es selber hinzubekommen ?

  4. #4
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    12.342
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    kannst ja mal versuchen log file über serial ob man was sieht was los ist


    openATV we are open Source

    Boykott GPL violator

  5. #5
    Anfänger
    Registriert seit
    02.10.2016
    Beiträge
    22
    Themenstarter
    Total Downloaded
    1,96 MB
    Total Downloaded
    1,96 MB
    ReceiverDankeAktivitäten
    sorry bin neuling wie geht das den

  6. #6
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    12.342
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    schau mal hier: Seriell loggen (Kernel)


    openATV we are open Source

    Boykott GPL violator

  7. #7
    Anfänger
    Registriert seit
    26.10.2013
    Beiträge
    15
    Total Downloaded
    4,12 MB
    Total Downloaded
    4,12 MB
    ReceiverDankeAktivitäten
    ich hab das gleiche Problem und das kommt beim log raus
    Code:
    BCM73350010012
    
    
    Shmoo Version=2.2
    
    
    MEMC-00000000 RW=0000000F WW=0000004D G=00000001 R=00000007 W=00000014 
    MEMC-00000001 RW=0000000B WW=00000044 G=00000001 R=00000006 W=0000000C #$
    3
    COPY CODE
    A567
    
    
    BCM97335B0 CFE v2.21, CFE core v2.12, Endian Mode: Little
    Build Date: Fri Feb 28 09:47:03 GMT 2014 (devbcm@debian-dev)
    Copyright (C) Broadcom Corporation.
    
    
    
    
    DDR Freq:      395MHz
    CPU speed:     405MHz
    Memory Config: 32+16 non-UMA
    Device Tech:   1Gb
    Total memory:  384MB
    Boot Device:   NAND
    ECC:           Hamming
    Total flash:   256MB
    
    
    Initializing USB.
    USB: Locating Class 09 Vendor 0000 Product 0000: USB Hub
    USB: Locating Class 09 Vendor 0000 Product 0000: USB Hub
    
    
    CFE initialized.
    Starting splash screen.
    I2C_4397_Init : Done
    ***************************************************
    Found splash image - Width = 720 Height = 480
    ***************************************************
    
    
    HWTYPENUM 3
    searching images on "usbdisk0:update/optimussos1/cfe/" ...
    I2C_4397_Init : Done
    
    
    ***************************************************
    Found splash image - Width = 720 Height = 480
    ***************************************************
    Executing STARTUP...
    Loader:elf Filesys:raw Dev:flash0.kernel File: Options:rootfstype=ubifs root=ubi0:rootfs slab_max_order=0 rootflags=sync ubi.mtd=0 rw bmem=112M hwtypenum=3
    Loading: 0x80001000/8202880 0x807d3a80/164704 Entry address is 0x8060d8b0
    TP1 Entry Address at 0x80000ffc = 8060d8b0
    Starting program at 0x8060d8b0
    
    
    Linux version 3.9.7 (oe1@BUILD3) (gcc version 5.3.0 (GCC) ) #1 SMP Mon Mar 28 05:59:22 CEST 2016
    Fetching vars from bootloader... found 12 vars.
    Options: moca=0 sata=1 pcie=0 usb=1
    Using 256 MB + 128 MB RAM (from CFE)
    bootconsole [early0] enabled
    CPU revision is: 0002a044 (Brcm4380)
    FPU revision is: 00130001
    Determined physical RAM map:
     memory: 10000000 @ 00000000 (usable)
    bmem: adding 112 MB RESERVED region at 144 MB (0x07000000@0x09000000)
    Zone ranges:
      Normal   [mem 0x00000000-0x0fffffff]
    Movable zone start for each node
    Early memory node ranges
      node   0: [mem 0x00000000-0x0fffffff]
    Primary instruction cache 32kB, VIPT, 2-way, linesize 64 bytes.
    Primary data cache 64kB, 4-way, VIPT, cache aliases, linesize 64 bytes
    PERCPU: Embedded 7 pages/cpu @81203000 s6784 r8192 d13696 u32768
    Built 1 zonelists in Zone order, mobility grouping on.  Total pages: 65024
    Kernel command line: rootfstype=ubifs root=ubi0:rootfs slab_max_order=0 rootflags=sync ubi.mtd=0 rw bmem=112M hwtypenum=3
    PID hash table entries: 1024 (order: 0, 4096 bytes)
    Dentry cache hash table entries: 32768 (order: 5, 131072 bytes)
    Inode-cache hash table entries: 16384 (order: 4, 65536 bytes)
    __ex_table already sorted, skipping sort
    Memory: 136956k/262144k available (6284k kernel code, 125188k reserved, 1528k data, 244k init, 0k highmem)
    Hierarchical RCU implementation.
    NR_IRQS:160
    Detected MIPS clock frequency: 404 MHz (202.499 MHz counter)
    Console: colour dummy device 80x25
    Calibrating delay loop... 401.40 BogoMIPS (lpj=200704)
    pid_max: default: 32768 minimum: 301
    Mount-cache hash table entries: 512
    SMP: Booting CPU1...
    CPU revision is: 0002a044 (Brcm4380)
    FPU revision is: 00130001
    Primary instruction cache 32kB, VIPT, 2-way, linesize 64 bytes.
    Primary data cache 64kB, 4-way, VIPT, cache aliases, linesize 64 bytes
    SMP: CPU1 is running
    Brought up 2 CPUs
    devtmpfs: initialized
    bmem: adding extra 128 MB RESERVED region at 1536 MB (0x08000000@0x60000000)
    NET: Registered protocol family 16
    USB0: power enable is active low; overcurrent is active low
    bio: create slab <bio-0> at 0
    vgaarb: loaded
    SCSI subsystem initialized
    usbcore: registered new interface driver usbfs
    usbcore: registered new interface driver hub
    usbcore: registered new device driver usb
    Linux video capture interface: v2.00
    Advanced Linux Sound Architecture Driver Initialized.
    PCI host bridge to bus 0000:01
    pci_bus 0000:01: root bus resource [mem 0x10510000-0x1051ffff]
    pci_bus 0000:01: root bus resource [io  0x8400-0x87ff]
    pci_bus 0000:01: No busn resource found for root bus, will use [bus 01-ff]
    pci 0000:01:00.0: BAR 5: assigned [mem 0x10510000-0x10510fff]
    pci 0000:01:00.0: BAR 6: assigned [mem 0x10511000-0x105117ff pref]
    Bluetooth: Core ver 2.16
    NET: Registered protocol family 31
    Bluetooth: HCI device and connection manager initialized
    Bluetooth: HCI socket layer initialized
    Bluetooth: L2CAP socket layer initialized
    Bluetooth: SCO socket layer initialized
    Switching to clocksource upg
    cfg80211: Calling CRDA to update world regulatory domain
    NET: Registered protocol family 2
    TCP established hash table entries: 2048 (order: 2, 16384 bytes)
    TCP bind hash table entries: 2048 (order: 2, 16384 bytes)
    TCP: Hash tables configured (established 2048 bind 2048)
    TCP: reno registered
    UDP hash table entries: 256 (order: 1, 8192 bytes)
    UDP-Lite hash table entries: 256 (order: 1, 8192 bytes)
    NET: Registered protocol family 1
    RPC: Registered named UNIX socket transport module.
    RPC: Registered udp transport module.
    RPC: Registered tcp transport module.
    RPC: Registered tcp NFSv4.1 backchannel transport module.
    NFS: Registering the id_resolver key type
    Key type id_resolver registered
    Key type id_legacy registered
    Installing knfsd (copyright (C) 1996 okir@monad.swb.de).
    fuse init (API version 7.21)
    msgmni has been set to 267
    io scheduler noop registered
    io scheduler cfq registered (default)
    Serial: 8250/16550 driver, 4 ports, IRQ sharing disabled
    serial8250.0: ttyS0 at MMIO 0x10400b00 (irq = 22) is a 16550A
    console [ttyS0] enabled, bootconsole disabled
    console [ttyS0] enabled, bootconsole disabled
    serial8250.0: ttyS1 at MMIO 0x10400b40 (irq = 66) is a 16550A
    serial8250.0: ttyS2 at MMIO 0x10400b80 (irq = 67) is a 16550A
    loop: module loaded
    PCI: Enabling device 0000:01:00.0 (0000 -> 0003)
    scsi0 : sata_brcmstb
    scsi1 : sata_brcmstb
    ata1: SATA max UDMA7 mmio m4096@0x10510000 port 0x10510000 irq 42
    ata2: SATA max UDMA7 mmio m4096@0x10510000 port 0x10510100 irq 42
    Broadcom STB NAND controller (BrcmNand Controller)
    bcmemac: Broadcom STB 10/100 EMAC driver v3.0
    bcmemac: registered interface #0 at 0x10080000 as 'eth0' (0c:c6:ac:01:3b:a9)
    bcmemac: not registering interface #1 at 0x10090000 (no PHY detected)
    usbcore: registered new interface driver cdc_ether
    usbcore: registered new interface driver dm9601
    usbcore: registered new interface driver gl620a
    usbcore: registered new interface driver net1080
    usbcore: registered new interface driver plusb
    usbcore: registered new interface driver rndis_host
    ehci_hcd: USB 2.0 'Enhanced' Host Controller (EHCI) Driver
    ehci-brcm ehci-brcm.0: Broadcom STB EHCI
    ehci-brcm ehci-brcm.0: new USB bus registered, assigned bus number 1
    ehci-brcm ehci-brcm.0: irq 62, io mem 0x10480300
    ehci-brcm ehci-brcm.0: USB 2.0 started, EHCI 1.00
    hub 1-0:1.0: USB hub found
    hub 1-0:1.0: 2 ports detected
    ehci-brcm ehci-brcm.1: Broadcom STB EHCI
    ehci-brcm ehci-brcm.1: new USB bus registered, assigned bus number 2
    ehci-brcm ehci-brcm.1: irq 57, io mem 0x10480500
    ehci-brcm ehci-brcm.1: USB 2.0 started, EHCI 1.00
    hub 2-0:1.0: USB hub found
    hub 2-0:1.0: 2 ports detected
    ohci_hcd: USB 1.1 'Open' Host Controller (OHCI) Driver
    ohci-brcm ohci-brcm.0: Broadcom STB OHCI
    ohci-brcm ohci-brcm.0: new USB bus registered, assigned bus number 3
    ohci-brcm ohci-brcm.0: irq 63, io mem 0x10480400
    hub 3-0:1.0: USB hub found
    hub 3-0:1.0: 2 ports detected
    ohci-brcm ohci-brcm.1: Broadcom STB OHCI
    ohci-brcm ohci-brcm.1: new USB bus registered, assigned bus number 4
    ohci-brcm ohci-brcm.1: irq 64, io mem 0x10480600
    hub 4-0:1.0: USB hub found
    hub 4-0:1.0: 2 ports detected
    Initializing USB Mass Storage driver...
    usbcore: registered new interface driver usb-storage
    ata1: SATA link down (SStatus 4 SControl 300)
    USB Mass Storage support registered.
    mousedev: PS/2 mouse device common for all mice
    i2c /dev entries driver
    usbcore: registered new interface driver btusb
    hidraw: raw HID events driver (C) Jiri Kosina
    usbcore: registered new interface driver usbhid
    usbhid: USB HID core driver
    TCP: cubic registered
    NET: Registered protocol family 17
    Bluetooth: HIDP (Human Interface Emulation) ver 1.2
    Bluetooth: HIDP socket layer initialized
    Key type dns_resolver registered
    EBI CS0: setting up NAND flash (primary)
    mtd->oobsize=0, mtd->eccOobSize=0
    NAND_CS_NAND_XOR=00000001
    B4: NandSelect=40000101, nandConfig=56052300, chipSelect=0
    brcmnand_read_id: CS0: dev_id=adda9095
    After: NandSelect=40000101, nandConfig=56052300
    Block size=00020000, erase shift=17
    NAND Config: Reg=56052300, chipSize=256 MB, blockSize=128K, erase_shift=11
    busWidth=1, pageSize=2048B, page_shift=11, page_mask=000007ff
    timing1 not adjusted: 5363444f
    timing2 not adjusted: 00000fc6
    BrcmNAND mfg ad da Hynix HY27UF082G2A 256MB on CS0
    
    
    Found NAND on CS0: ACC=f3000000, cfg=56052300, flashId=adda9095, tim1=5363444f, tim2=00000fc6
    BrcmNAND version = 0x0201 256MB @00000000
    B4: NandSelect=40000101, nandConfig=56052300, chipSelect=0
    brcmnand_read_id: CS0: dev_id=adda9095
    After: NandSelect=40000101, nandConfig=56052300
    Found NAND flash on Chip Select 0, chipSize=256MB, usable size=256MB, base=0
    brcmnand_scan: B4 nand_select = 40000101
    brcmnand_scan: After nand_select = 40000101
    page_shift=11, bbt_erase_shift=17, chip_shift=28, phys_erase_shift=17
    Brcm NAND controller version = 2.1 NAND flash size 256MB @10000000
    ECC layout=brcmnand_oob_bch4_4k
    brcmnand_scan:  mtd->oobsize=64
    brcmnand_scan: oobavail=50, eccsize=512, writesize=2048
    brcmnand_scan, eccsize=512, writesize=2048, eccsteps=4, ecclevel=15, eccbytes=3
    -->brcmnand_default_bbt
    brcmnand_default_bbt: bbt_td = bbt_main_descr
    Creating 3 MTD partitions on "brcmnand.0":
    0x000000000000-0x00000f200000 : "rootfs"
    0x00000f200000-0x00000fa00000 : "kernel"
    0x00000fa00000-0x00000fc00000 : "splash"
    PM: CP0 COUNT/COMPARE frequency depends on divisor
    UBI: attaching mtd0 to ubi0
    ata2: SATA link down (SStatus 4 SControl 300)
    UBI: scanning is finished
    UBI: attached mtd0 (name "rootfs", size 242 MiB) to ubi0
    UBI: PEB size: 131072 bytes (128 KiB), LEB size: 126976 bytes
    UBI: min./max. I/O unit sizes: 2048/2048, sub-page size 2048
    UBI: VID header offset: 2048 (aligned 2048), data offset: 4096
    UBI: good PEBs: 1934, bad PEBs: 2, corrupted PEBs: 0
    UBI: user volume: 1, internal volumes: 1, max. volumes count: 128
    UBI: max/mean erase counter: 18/5, WL threshold: 4096, image sequence number: 997959205
    UBI: available PEBs: 0, total reserved PEBs: 1934, PEBs reserved for bad PEB handling: 38
    UBI: background thread "ubi_bgt0d" started, PID 48
    ALSA device list:
      No soundcards found.
    UBIFS: parse sync
    UBIFS: background thread "ubifs_bgt0_0" started, PID 49
    UBIFS: recovery needed
    UBIFS: recovery completed
    UBIFS: mounted UBI device 0, volume 0, name "rootfs"(null)
    UBIFS: LEB size: 126976 bytes (124 KiB), min./max. I/O unit sizes: 2048 bytes/2048 bytes
    UBIFS: FS size: 238841856 bytes (227 MiB, 1881 LEBs), journal size 9023488 bytes (8 MiB, 72 LEBs)
    UBIFS: reserved for root: 0 bytes (0 KiB)
    UBIFS: media format: w4/r0 (latest is w4/r0), UUID A874E146-6C8C-416E-9401-939D28B1BFFF, small LPT model
    VFS: Mounted root (ubifs filesystem) on device 0:12.
    devtmpfs: mounted
    Freeing unused kernel memory: 244k freed
    
    
    INIT: version 2.88 booting
    
    
    /etc/init.d/rc: line 72: stty: command not found
    /etc/rcS.d/S02sysfs.sh: line 17: grep: command not found
    /etc/rcS.d/S02volatile-media.sh: line 13: grep: command not found
    /etc/rcS.d/S02volatile-media.sh: line 13: grep: command not found
    /etc/rcS.d/S04mdev: line 3: grep: command not found
    /etc/rcS.d/S04mdev: line 4: grep: command not found
    /etc/rcS.d/S04mdev: line 8: rm: command not found
    /etc/rcS.d/S04mdev: line 9: mknod: command not found
    /etc/rcS.d/S04mdev: line 10: mkdir: command not found
    mount: mount point /dev/pts does not exist
    /etc/rcS.d/S04mdev: line 19: touch: command not found
    /etc/rcS.d/S04mdev: line 23: mdev: command not found
    /etc/rcS.d/S04modutils.sh: line 19: uname: command not found
    /etc/rcS.d/S04modutils.sh: line 29: cat: command not found
    /etc/rcS.d/S04modutils.sh: line 29: cat: command not found
    /etc/rcS.d/S05modload.sh: line 6: find: command not found
    /etc/rcS.d/S05modload.sh: line 6: grep: command not found
    /dev/dvb/adapter0/video0: No such file or directory
    /etc/rcS.d/S06checkroot.sh: line 145: ln: command not found
    /etc/rcS.d/S06hotplug.sh: line 3: mdev: command not found
    /etc/rcS.d/S37populate-volatile.sh: line 12: dirname: command not found
    /etc/rcS.d/S37populate-volatile.sh: line 13: sed: command not found
    /etc/volatile.cache: line 2: mkdir: command not found
    /etc/volatile.cache: line 3: chown: command not found
    /etc/volatile.cache: line 4: chmod: command not found
    /etc/volatile.cache: line 6: mkdir: command not found
    /etc/volatile.cache: line 7: chown: command not found
    /etc/volatile.cache: line 8: chmod: command not found
    /etc/volatile.cache: line 10: mkdir: command not found
    /etc/volatile.cache: line 11: chown: command not found
    /etc/volatile.cache: line 12: chmod: command not found
    /etc/volatile.cache: line 14: mkdir: command not found
    /etc/volatile.cache: line 15: chown: command not found
    /etc/volatile.cache: line 16: chmod: command not found
    /etc/volatile.cache: line 18: mkdir: command not found
    /etc/volatile.cache: line 19: chown: command not found
    /etc/volatile.cache: line 20: chmod: command not found
    /etc/volatile.cache: line 23: readlink: command not found
    /etc/volatile.cache: line 23: readlink: command not found
    /etc/volatile.cache: line 37: readlink: command not found
    /etc/volatile.cache: line 37: readlink: command not found
    /etc/volatile.cache: line 51: readlink: command not found
    /etc/volatile.cache: line 51: readlink: command not found
    /etc/volatile.cache: line 65: readlink: command not found
    /etc/volatile.cache: line 65: readlink: command not found
    /etc/volatile.cache: line 79: readlink: command not found
    /etc/volatile.cache: line 79: readlink: command not found
    /etc/volatile.cache: line 92: mkdir: command not found
    /etc/volatile.cache: line 93: chown: command not found
    /etc/volatile.cache: line 94: chmod: command not found
    /etc/volatile.cache: line 96: touch: command not found
    /etc/volatile.cache: line 97: chown: command not found
    /etc/volatile.cache: line 98: chmod: command not found
    /etc/volatile.cache: line 100: touch: command not found
    /etc/volatile.cache: line 101: chown: command not found
    /etc/volatile.cache: line 102: chmod: command not found
    /etc/volatile.cache: line 104: touch: command not found
    /etc/volatile.cache: line 105: chown: command not found
    /etc/volatile.cache: line 106: chmod: command not found
    /etc/volatile.cache: line 108: touch: command not found
    /etc/volatile.cache: line 109: chown: command not found
    /etc/volatile.cache: line 110: chmod: command not found
    /etc/volatile.cache: line 112: touch: command not found
    /etc/volatile.cache: line 113: chown: command not found
    /etc/volatile.cache: line 114: chmod: command not found
    /etc/volatile.cache: line 116: touch: command not found
    /etc/volatile.cache: line 117: chown: command not found
    /etc/volatile.cache: line 118: chmod: command not found
    /etc/volatile.cache: line 120: mkdir: command not found
    /etc/volatile.cache: line 121: chown: command not found
    /etc/volatile.cache: line 122: chmod: command not found
    /etc/volatile.cache: line 124: mkdir: command not found
    /etc/volatile.cache: line 125: chown: command not found
    /etc/volatile.cache: line 126: chmod: command not found
    /etc/volatile.cache: line 128: mkdir: command not found
    /etc/volatile.cache: line 129: chown: command not found
    /etc/volatile.cache: line 130: chmod: command not found
    /etc/volatile.cache: line 132: mkdir: command not found
    /etc/volatile.cache: line 133: chown: command not found
    /etc/volatile.cache: line 134: chmod: command not found
    /etc/volatile.cache: line 136: mkdir: command not found
    /etc/volatile.cache: line 137: chown: command not found
    /etc/volatile.cache: line 138: chmod: command not found
    /etc/rcS.d/S37populate-volatile.sh: line 231: ln: command not found
    /etc/rcS.d/S38devpts.sh: line 13: grep: command not found
    /etc/rcS.d/S38dmesg.sh: line 17: /var/log/dmesg: No such file or directory
    ALSA: Restoring mixer settings...
    /etc/rcS.d/S39hostname.sh: line 10: /bin/hostname: No such file or directory
    /etc/rcS.d/S39hostname.sh: line 19: cat: command not found
    /etc/rcS.d/S39hostname.sh: line 19: hostname: command not found
    net.ipv4.conf.default.rp_filter = 1
    net.ipv4.conf.all.rp_filter = 1
    vm.dirty_writeback_centisecs = 300
    vm.dirty_background_ratio = 1
    vm.min_free_kbytes = 8192
    vm.dirty_ratio = 60
    vm.swappiness = 30
    /usr/sbin/alsactl: state_lock:125: file /var/lib/alsa/asound.state lock error: No such file or directory
    /usr/sbin/alsactl: load_state:1683: Cannot open /var/lib/alsa/asound.state for reading: No such file or directory
    Geändert von Papi2000 (17.12.2017 um 14:13 Uhr) Grund: in Code gesetzt...

  8. #8
    Avatar von Lizard
    Registriert seit
    09.04.2013
    Beiträge
    221
    Total Downloaded
    4,46 MB
    Total Downloaded
    4,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS nino / nino+ / nino pro
     
     
    Box 2:
    Edision OS mega / mio 4K
     
     
    Box 3:
    Edision OS Mini / OS Mini +
     
     
    Box 4:
    Edision Optimuss OS1(+)/OS2(+)/OS3+
     
     
    Box 5:
    Edision Pingulux
     
     
    @BIGBABA
    Ich würde das Image neu flashen, der Boot sieht gut aus, auch der Kernel, aber dein rootfs ist hinüber,
    nach einem neuflash des Images sollte alles wieder gut aussehen.

  9. #9
    Anfänger
    Registriert seit
    26.10.2013
    Beiträge
    15
    Total Downloaded
    4,12 MB
    Total Downloaded
    4,12 MB
    ReceiverDankeAktivitäten
    ich kann leider nicht neu flashen weil der keinen usb stick annimmt. Ich habe einen alten schon probiert und auch alle 20 meiner neuen keinen nimmt es an.

  10. #10
    rantanplan
    Gast
    Du kannst es via ofgwrite machen, kommst ja auf die Box via Telnet.

    Image entpackt via ftp auf die Festplatte legen (ftp)

    Telnet starten
    ofgwrite Pfad-zum-entpackten-Image

    jetzt läuft alles von selbst

    falls dich die Reboots stören, dann halt vorher mit init 4 e2 stoppen.

    Grüße


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:19 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com