Thanks Thanks:  0
Ergebnis 1 bis 6 von 6
  1. #1
    Anfänger
    Registriert seit
    11.12.2015
    Beiträge
    2
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Unicable einstellen

    Hi zusammen,
    ich versuch zeit 3 Tagen das Gerät einzurichten aber ich bekomme es nicht hin.
    Zuerst war die 4.1 Software drauf da habe ich immerhin 6 Programme bekommen und nicht mehr.
    Dann habe ich mir das 5.1 drauf gemacht da bekomme ich kein Programm hin.

    Ich habe eine Sat-Anlage mit Kabelsystem von TechniSat mit einem TechniRouter 5/18.
    Ich möchte das es mit der
    Id5
    Frequenz 1684
    laufen lassen.

    Ich gehe auf Einstellung-Empfang-Tunerkonfiguration
    TunerA= Verbunden mit B
    TunerB= Erweitert
    LOF=Unicable/JESS
    Unicable Konfiguration= TechniSat

    was mache ich falsch. Bei Maueller Suche findet er nichts. Bei Automatischer Suche Läuft nur links oben ein Kreis und es passiert nichts.

    Danke in vorraus

    •   Alt Advertising

       

  2. #2
    Mitglied Avatar von R_A_L_L_E
    Registriert seit
    12.04.2013
    Beiträge
    40
    Total Downloaded
    800,38 MB
    Total Downloaded
    800,38 MB
    ReceiverDankeAktivitäten
    Moin,

    das Lnb ist auch Unicable , und für fünf ID´s tauglich?
    Probier mal eine andere ID/Frequenz.

    Tante Edit: Ich sehe grade das ist bei den Technisat-Router nicht der Fall mit dem LnB.
    Geändert von R_A_L_L_E (11.12.2015 um 17:00 Uhr)
    Gruß Ralle
    ----------------
    GigaBlue UHD UE 4K
    Octagon SF4008
    VU+ Uno4K


    PurE2-Image

  3. #3
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    760
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ansonsten ist es ja bei einem Twintuner-Receiver und Unicable so, dass beide Tuner verschiedene und bisher im Unicable-System nicht benutzte IDs/Frequenzen zugewiesen werden müssen. Zumindest wenn man die beiden Tuner und nicht bloß einen benutzen will.

  4. #4
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    10.882
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Ist die Box direkt mit dem "TechniRouter 5/1x8" verbunden, oder hängt auch noch eine Dose dazwischen?
    Stellst du die ID passend zur Frequenz ein? Oder beides?
    Bei dem ist nämlich
    Code:
    ...scr5="1748" scr6="1864"...
    Daher mal klären, ob die ID-Zählung bei dir im Haus bei 0 oder eins beginnt. Wenn du aber die Frequenz sicher zugewiesen bekommen hast, dann bitte in der UniCable Einstellung als Hersteller Technisat, als Gerät den Technirouter 5/1x8 auswählen, und bei der ID für LNB1 solange auch RECHTS/LINKS drücken, bis dir Frequenz stimmt. Die Frequenz nicht ändern (kommt aus der Einstellung der ID).
    Bei einem frisch geflashten Image brauchst du dann nichts weiter unternehmen, da die Standardsenderliste dann sofort geht.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  5. #5
    +Bughunter+ Avatar von adenin
    Registriert seit
    17.04.2015
    Ort
    Urschleim
    Beiträge
    367
    Total Downloaded
    82,10 MB
    Total Downloaded
    82,10 MB
    ReceiverDankeAktivitäten
    Welche 6 Programme kamen?
    Welche SAT-Dose?
    Welcher LNB-Typ?

    Bei der Frequenz hast Du einen Zahlendreher

    Cold SwitchCase
    . Kein Bug ist je vergessen.

  6. #6
    Anfänger
    Registriert seit
    11.12.2015
    Beiträge
    2
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hallo,



    Danke für die Antworten, ich habe es jetzt hinbekommen. Ich habe Netzwerk auf nein gesetzt und jetzt geht es.


    .


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:07 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com