Thanks Thanks:  2
Ergebnis 1 bis 5 von 5
  1. #1
    Anfänger
    Registriert seit
    05.08.2014
    Beiträge
    28
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Empfange kein NDR HD BR HD und Phoenix HD

    Hallo zusammen,

    vorweg bin recht unversiert in dem SAT Thema.
    Ich kann sowohl mit openATV 4.1 als auch mit openATV 4.2 kein NDR HD, BR HD und Phoenix HD empfangen. Liegen wollen alle auf Transponder 25.
    Habe schon alle Kombinationen unter Automatischer Suchlauf und Manueller Suchlauf durch.
    Nie findet er die genannten Sender.
    Eine Idee woran das liegen kann?

    •   Alt Advertising

       

  2. #2
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.178
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Am einfachsten mal die Box auf einem anderen Anschluß testen, wo diese Kanäle mit einem anderen Receiver funzen.
    ______________________
    Hans



    AzBox Me, Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Red Eagle Single LCD, Spycat
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  3. #3
    Anfänger
    Registriert seit
    05.08.2014
    Beiträge
    28
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Habe ich bereits. Am gleichen Anschluss empfängt mein Fernseher ohne Probleme die Sender.

  4. #4
    Senior Mitglied Avatar von Verdi-fan
    Registriert seit
    26.04.2014
    Beiträge
    316
    Total Downloaded
    839,45 MB
    Total Downloaded
    839,45 MB
    ReceiverDankeAktivitäten
    Box 1:
    Pingulux & P.Plus
     
     
    Box 2:
    Optimuss OS2 plus
     
     
    Box 3:
    XTREND ET 8500
     
     
    Kannst du auf die Box zugreifen? Unter /etc/tuxbox eine aktuelle satellites.xml einspielen.
    Gibertini 150,125,100, Wavefrontier T-90, Maximum T-85​

  5. #5
    Anfänger
    Registriert seit
    05.08.2014
    Beiträge
    28
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Danke, neue satellites.XML hat geholfen.

  6. Thanks Verdi-fan, Owen Hart bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:02 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com