Thanks Thanks:  3
Ergebnis 1 bis 5 von 5
  1. #1
    Spirit3678
    Gast

    Unhappy Box lahmt mit OpenATV 4.2

    Hallo Leute

    ich hab da ein echtes Problem habe gerade das Image vom 10.09 geflasht und seitdem kann ich mir in der Zeit zwischen Druck auf der Fernbedienung (egal was) und Reaktion der Box einen Kaffee zubereiten soll heißen es dauert eine Ewigkeit bis sich was tut.
    Gut dachte ich mir und hab das Image von 09.09 geflasht aber da tut sich keine Besserung es hängt schon nach dem ersten Boot also noch nix installiert kein Softcam kein Plugin nix.Hab als Abhilfe mein PKT wieder geflasht damit rennt die Box in super Geschwindigkeit.
    Hat jemand eine Idee woran es liegen kann das OpenATV 4.2 so extrem lahmt ?

    edit hab nochmal eine 4.1 probiert aber nix
    Geändert von Spirit3678 (11.09.2014 um 15:07 Uhr)

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Hast du evtl. Serielles Kabel drann, dann abziehen.



  3. #3
    Spirit3678
    Gast
    Nein der RS232 ist frei die Box hängt per Wired (kabelgebunden) LAN an meiner Fritz Box und am USB befindet sich eine Toshiba 2,5" USB 3.0 2TB Platte sonst nix.

    edit: ohne Platte und LAN bringt auch nix

  4. #4
    Spirit3678
    Gast
    Gelöst hab heute das aktuelle Image via Spark E2 Upgrade geflasht und jetzt tut es wieder keine Ahnung woran es gelegen hat.

  5. Thanks Thomas4711, banu, Owen Hart bedankten sich
  6. #5
    Senior Mitglied
    Registriert seit
    24.05.2014
    Ort
    Gera
    Beiträge
    315
    Total Downloaded
    8,25 MB
    Total Downloaded
    8,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad+ 2xDVB-S|2xDVB-C
     
     
    Box 2:
    Atemio 6000 HD
     
     
    Box 3:
    Edision Pingulux
     
     
    Hast du immer noch Probleme?
    Wie hast du per Spark E2 Upgrade geflasht?

    Habe das gleiche Problem mit meinem Pingulux (ohne +)


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:23 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com