Thanks Thanks:  0
Ergebnis 1 bis 9 von 9
  1. #1
    Anfänger
    Registriert seit
    14.02.2018
    Beiträge
    26
    Total Downloaded
    2,94 MB
    Total Downloaded
    2,94 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM7020HD
     
     
    Box 2:
    DM800HD
     
     

    Es kommt kein hdmi Signal am Fernseher an

    Hallo,
    habe in meine DM800HD eine neue HDD eingebaut sowei5 lief erstmal alles gut. Leider hatte ich etwas Schwierigkeiten bei der Vergabe der Aufnahmepfade. So wurde nich auf der HDD gespeichert sondern auf dem internen RAM und dieser ist dann voll gelaufen was zum Absturz führte. Es lief dan erstmal garnichts mehr. Musste die Box dann paar mal neu starten, dies führte jedoch nicht zum Erfolg, Box hat sich immer wieder aufgehängt. Habe dann über ftp die Daten gelöscht und die Box lief wieder. Danach passierte quasi das gleiche jedoch mit einem gravierendem Unterschied. Die Box sendet kein Signal über hdmi (dvdi>hdmi) zum Fernseher (Panasonic ) egal welchen Eingang ich ausprobiere. Habe danach eine andere Box an den Fernseher angeschlossen und alle hdmi Eingänge funktionieren.
    habe dann meine DM800 an einem anderen Fernseher angeschlossen und alles funktionierte wieder.
    Habe die Box dann wieder an den ursprünglichen Fernseher, an dem sie auch laufen soll, angeschlossen aber das Problem besteht weiter es kommt kein Signal an, nicht mal der bootvorgang wird angezeigt. Jetzt weiß ich nicht mehr weiter. Habe alles ausschließen können mit meinen Tests. Sowie es aussieht wollen die beiden nicht miteinander. Ich habe keine Idee mehr an was es liegen könnte.

    Hat jemand eine Idee? Was könnte ich noch ausprobieren? Woran könnte es liegen?

    gruss

    •   Alt Advertising

       

  2. #2
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.471
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H7C
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Evtl. falsche Auflösung eingestellt auf der Box, die der TV nicht beherrscht. Z.B. 1080p auf einem HD Ready TV.
    ______________________
    Hans



    Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Spycat, Zgemma H7C
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  3. #3
    Mitglied Avatar von PARTISAN
    Registriert seit
    19.10.2014
    Beiträge
    38
    Total Downloaded
    584,95 MB
    Total Downloaded
    584,95 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu Solo 4K
     
     
    Box 2:
    Vu Uno 4K
     
     
    Box 3:
    Gigablue Quad
     
     
    Box 4:
    DM 820 HD
     
     
    Neu flashen?

  4. #4
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.148
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Das Image für die DM800 wurde inzwischen auf Small-Build umgestellt. Man muß dann aber für die Installation von weiteren Features für eine Flasherweiterung lokal sorgen (Flodder oder Flashexpander). Dann erst weitere Plugins nachinstallieren.
    Morgen mit dem neuen Image nachmal probieren.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  5. #5
    Anfänger
    Registriert seit
    14.02.2018
    Beiträge
    26
    Themenstarter
    Total Downloaded
    2,94 MB
    Total Downloaded
    2,94 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM7020HD
     
     
    Box 2:
    DM800HD
     
     
    Hallo,
    habe die Box wieder an dem anderen Fernseher angeschlossen gehabt, alles tadellos. Habe die Auflösung auf 720p gestellt und danach wieder am ursprünglichem TV angeschlossen. Es tut sich nix!
    Jetzt habe ich die HDD wieder ausgebaut und neu gestartet. Das Bild vom Bootvorgang war für ca. 10 Sekunden da, das Bild war jedoch sehr gestört. Der Hintergrund war nicht weiss, wie sonst, sondern eher grünlich. Das war es aber auch schon wieder. Beim Bootvorgang müsste doch theoretisch kein satkabel angeschlossen sein und das Bootbild zu sehen sein oder? Das einzige was ich noch nicht überprüft habe ist das Satkabel, da ich nicht an die Dose komme ohne den Fernseher von der Wand zu holen. Aber mein kleiner Optimuss Not-Receiver läuft schliesslich auch.

    Ich weiss nicht mehr weiter! Was mir noch einfällt ist die Box auf Werkseinstellung zurückzuführen aber ob das hilft?

    Frage mich was das flachen bringen soll? Wenn ich mir durchlese was Papi2000 geschrieben hat grauts mir schon. Scheint nicht ganz einfach zu sein und ich bin nicht der Profi. Im Moment ist da auch Newnigma drauf und es lief sehr flüssig. Läuft OpenATV auf meiner alten DM800HD überhaupt flüssig? Und wie geht eine neu Installation überhaupt?

    Gruß

  6. #6
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.471
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H7C
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Nachdem dein Dilemma mit dem Einbau der Festplatte angefangen hat, würde ich mal probeweise diese wieder ausbauen.
    ______________________
    Hans



    Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Spycat, Zgemma H7C
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  7. #7
    Anfänger
    Registriert seit
    14.02.2018
    Beiträge
    26
    Themenstarter
    Total Downloaded
    2,94 MB
    Total Downloaded
    2,94 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM7020HD
     
     
    Box 2:
    DM800HD
     
     
    Habe ich doch!

  8. #8
    Anfänger
    Registriert seit
    14.02.2018
    Beiträge
    26
    Themenstarter
    Total Downloaded
    2,94 MB
    Total Downloaded
    2,94 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM7020HD
     
     
    Box 2:
    DM800HD
     
     
    Hallo zusammen,
    habe es gestern immer wieder noch probiert, aber ohne Erfolg.
    An dem einen Fernseher läuft die Box an dem anderen nicht!

    Langsam überlege ich neu zu flashen wobei ich nicht sicher bin was es bringt da es an einem TV super läuft und an dem anderen nicht.
    Es ist auch lange her wo ich meine DM800 geflasht habe. Weiss nicht so richtig wie es geht. Kann mir jemand sagen wie das flashen am einfachsten funktioniert? Ich meine ich habe es damals über den Browser gemacht.

    Die nächste Frage wäre welches Image ich installieren sollte. Habe im Downloadbereich geschaut, dort ist nichts zu finden für die DM800.

    Gruß

  9. #9
    Anfänger
    Registriert seit
    14.02.2018
    Beiträge
    26
    Themenstarter
    Total Downloaded
    2,94 MB
    Total Downloaded
    2,94 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM7020HD
     
     
    Box 2:
    DM800HD
     
     
    Dachte gerade noch das DVI auf Hdmi Kabel zu wechseln. Aber es scheint ein spezielles DVI Kabel zu sein, da über und unter dem länglichem horizontalen Pin noch Pins sind und in allen DVI Steckern die ich bis jetzt zu kaufen gesehen habe sind diese Pins nicht vorhanden. Weiss jemand ob diese Pins benötigt werden?


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:43 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com