Thanks Thanks:  0
Ergebnis 1 bis 1 von 1
  1. #1
    Mitglied Avatar von maxhex
    Registriert seit
    01.01.2018
    Ort
    NRW
    Beiträge
    36
    Thanks (gegeben)
    3
    Thanks (bekommen)
    4
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    dm900, openATV 6.4
     
     

    dm900 Backup aus dem rescue Modus startet nicht

    Hallo,

    ich habe mir mein 6.1 IMAGE durch ein fehlerhaftes Skin versaut.

    Nicht schlimm dachte ich, hab ja 2 Backups im Recovery Menu gemacht.
    Nachdem ich nun aber das Backup geflascht habe, bleibt die Box bei ca. 50 % beim booten hängen und nichts passiert.


    Das einzige was geholfen hat, war das nackte 6.2 Image und die Systemwiederherstellung.


    Kann mir jemand sagen, weshalb das mit dem Backup im Recovery Menu nicht funktioniert hat?

    Ich bin jetzt bißchen vorsichtig mit dem ausprobieren neuer Skins.

    Gruß
    maxhex

    Ps: Ich habe die Box erst seit ca 2 Wochen.
    Geändert von maxhex (02.01.2018 um 16:45 Uhr)
    dm900, openATV 6.3

    •   Alt Advertising

       


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:13 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 6,25%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com