Thanks Thanks:  0
Ergebnis 1 bis 8 von 8
  1. #1
    Anfänger
    Registriert seit
    01.03.2015
    Beiträge
    17
    Total Downloaded
    272,86 MB
    Total Downloaded
    272,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    DM 820 hd
     
     
    Box 3:
    DM 800se
     
     
    Box 4:
    Trend ET7000
     
     

    Kein Ton bei HBBTV

    Hallo Zusammen,

    ich bin vor einigen Tagen mit meiner DM7080 vom DreamOS auf OpenATV 5.3 umgestiegen.
    OpenATV gefällt mir vom Image sehr gut. Tolle Arbeit!

    Bei HBBTV habe ich allerdings keinen Ton, AC3 scheint nicht zu funktionieren.
    Die Dream 7080 ist via Denen AV-Receiver an das TV angeschlossen. Beim Ton ist DTS und AC3 downmix auf aus, da der AV Receiver das ja kann.

    Nur wenn man AC3 downmix anstellt, bekommt man bei HBBTV einen Ton, allerdings sehr, sehr leise.

    Hat jemand eine Idee??

    VG, rako123

    •   Alt Advertising

       

  2. #2
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.451
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H7C
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Hat das mit dem Dreamimage gefunzt? Schaut nach einem Treiberfehler aus.
    ______________________
    Hans



    Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Spycat, Zgemma H7C
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  3. #3
    Anfänger
    Registriert seit
    01.03.2015
    Beiträge
    17
    Themenstarter
    Total Downloaded
    272,86 MB
    Total Downloaded
    272,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    DM 820 hd
     
     
    Box 3:
    DM 800se
     
     
    Box 4:
    Trend ET7000
     
     
    Hallo Zeini,

    ja, mit dem DreamOS hat HBBTV funktioniert.

    Vg, rako123

  4. #4
    Anfänger
    Registriert seit
    01.03.2015
    Beiträge
    17
    Themenstarter
    Total Downloaded
    272,86 MB
    Total Downloaded
    272,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    DM 820 hd
     
     
    Box 3:
    DM 800se
     
     
    Box 4:
    Trend ET7000
     
     
    Hat jemand eine Idee??

    Vielen Dank und Grüße, rako123

  5. #5
    Avatar von mr.strauss
    Registriert seit
    06.04.2013
    Beiträge
    1.664
    Total Downloaded
    83,69 MB
    Total Downloaded
    83,69 MB
    ReceiverDankeAktivitäten
    Erstelle eine Log dann kann sich dies das Team ansehen, ansonsten zurück zum DreamOS


  6. #6
    Anfänger
    Registriert seit
    01.03.2015
    Beiträge
    17
    Themenstarter
    Total Downloaded
    272,86 MB
    Total Downloaded
    272,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    DM 820 hd
     
     
    Box 3:
    DM 800se
     
     
    Box 4:
    Trend ET7000
     
     
    Hallo Zusammen,

    anbei der debug-log.

    Ich habe einmal mit der normalen Einstellung AAC Downmix aus und danach mit AAC Downmix an das HBBTV eingeschaltet.
    Mit AAC Downmix aus, kein Ton. Mit AAC Downmix an war der Ton da, allerdings sehr leise.

    VG und Danke für die Unterstützung,

    rako123

    Enigma2-debug-20160528_16-08-32.log

  7. #7
    Anfänger
    Registriert seit
    01.03.2015
    Beiträge
    17
    Themenstarter
    Total Downloaded
    272,86 MB
    Total Downloaded
    272,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    DM 820 hd
     
     
    Box 3:
    DM 800se
     
     
    Box 4:
    Trend ET7000
     
     
    Hat jemand noch eine Idee??

    VG, rako123

  8. #8
    Anfänger
    Registriert seit
    01.03.2015
    Beiträge
    17
    Themenstarter
    Total Downloaded
    272,86 MB
    Total Downloaded
    272,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    DM 820 hd
     
     
    Box 3:
    DM 800se
     
     
    Box 4:
    Trend ET7000
     
     
    Hallo @,

    benutzt hier keiner HBBTV mit einer DM 7080hd mit openatv 5.3? Hat jemand das Problem (keinen Ton) nicht bzw. gelöst mit der Dream bei HBBTV??

    VG, rako123


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:13 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com