Ergebnis 1 bis 3 von 3
  1. #1
    Anfänger
    Registriert seit
    17.05.2018
    Beiträge
    4
    Thanks (gegeben)
    1
    Thanks (bekommen)
    1
    Total Downloaded
    3,29 MB
    Total Downloaded
    3,29 MB
    ReceiverDanke
    Box 1:
    DM820
     
     
    Box 2:
    DM525
     
     
    Box 3:
    DM525
     
     
    Box 4:
    DM525
     
     

    DM 525 Bootmodus/Wartungsmodus aufrufen

    Hallo,

    ich hätte eine Frage an die Experten hier. Ich flashe nicht meine erste Box.... es waren schon einige und ich update meine Boxen auch immer mit der neuesten Openatv.
    Nun zu meinem Problem. Ich komme einfach nicht in den Wartungsmodus der Box. Rescue Loader wurde schon neu geflasht - vmlinux.gz-rescue-3.4-r1-dm520-20200715.bin
    Habe es auch schon über Telnet versucht die Box in den Wartungsmodus zu starten. Es passiert einfach nix. Als ob sich die Box jedesmal aufhängen würde. Ich hoffe ihr könnt mir hier helfen. Vielen Dank

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    29.11.2014
    Beiträge
    3
    Thanks (gegeben)
    0
    Thanks (bekommen)
    1
    Total Downloaded
    2,89 MB
    Total Downloaded
    2,89 MB
    ReceiverDanke
    Hallo
    Box mit Fernbedienung auschalten,da steht Wartungsmodus mit dabei!Einfach drauf klicken und Box startet im Wartungsmodus.

  3. #3
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    20.177
    Thanks (gegeben)
    3577
    Thanks (bekommen)
    6908
    Total Downloaded
    595,96 MB
    Total Downloaded
    595,96 MB
    ReceiverDanke
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    ZGemma H7/H9 SF8008
     
     
    Box 5:
    diverse andere . . .
     
     
    Wenn auf der Konsole der Befehlt
    Code:
    to-the-rescue
    nicht funktioniert, mußt du an deinem Netzwerk (Router) nach dem Fehler suchen, warum die Anmeldung am Router scheitert. Für gewöhnlich ist dort dann für die Box DHCP nicht aktiviert.
    DAs hast du gesehen?
    Grüßle
    Ralf
    ---------------------------------------------
    Gigablue Quad4K-mixed, UE4K, Trio4K, Quad_Plus-SSC, UE_Plus-SC, X2/X3-SC, UltraUE-SC, ...
    Astra 19.2E UniCable & KabelBW, oATV/teamBlue
    (u.a.: DM900uhd,Vu+Duo,ZGemma H9Twin & H7S), PC-DVB-S/C/T, Xtreamer, BDP5200, Philips 24PFS4022/12, 65OLED855/12,UE32C5700, RPi3+
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  4. Thanks E2WORLD bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:42 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2022 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com