Thanks Thanks:  0
Ergebnis 1 bis 1 von 1
  1. #1
    Senior Mitglied
    Registriert seit
    15.07.2013
    Beiträge
    114
    Total Downloaded
    73,47 MB
    Total Downloaded
    73,47 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU Zero
     
     
    Box 2:
    Gigablue Ultra UE
     
     
    Box 3:
    MIXOS F5
     
     
    Box 4:
    Gigablue X3
     
     

    DM 520 DVB-C bootet mit Openatv 5.3 nicht

    Habe die Box heute gekauft und OpenAtv drauf gespielt alles geklappt aber die fährt nicht mehr hoch und bleibt bei Open Atv stehen

    Image von heute und vom18.10 getestet bei beiden das gleiche

    Was ist das?

    Mit Original Image startet er und mit dem dreambox-image-deb-dm520-20161015.tar auch

    Habe jetzt nochmal geflasht Image von Heute jetzt startet er komisch.
    Geändert von saerdnast (20.10.2016 um 15:16 Uhr)

    •   Alt Advertising

       


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:48 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com