Thanks Thanks:  0
Ergebnis 1 bis 6 von 6
  1. #1
    Mitglied
    Registriert seit
    28.03.2014
    Ort
    Holland
    Beiträge
    31
    Total Downloaded
    34,23 MB
    Total Downloaded
    34,23 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 800HD SE
     
     
    Box 2:
    GoldenSat
     
     

    Open ATV Onkyo receiver

    Hi all,

    Ich habe seit kurzem einen Onkyo receiver und bekomme der sound nicht correct im receiver egal was ich einstelle der sound bleibt sehr leise und ich muss es sehr lout stellen um was zu bekommen.

    Ich habe AC3 und AAC decoding abgestellt sonst kam ja fast nichts

    Wenn ich dann der Receiver ausstelle dan hab ich am TV normalen qualitait

    Hat jemand dies mal gehoert.

    thanks

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    28.07.2013
    Beiträge
    184
    Total Downloaded
    6,73 MB
    Total Downloaded
    6,73 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K Dual DVB-C
     
     
    Box 2:
    Venton Unibox HD1, HD2, HD3, eco+ DVB-C
     
     
    Box 3:
    VU+ Solo SE V2 Dual DVB-C
     
     
    Box 4:
    Atemio Nemesis 3x DVB-C
     
     
    Box 5:
    VU+ Zero
     
     
    wie ist der receiver verbunden? HDMI, SPDIF oder chinch?

  3. #3
    Mitglied
    Registriert seit
    28.03.2014
    Ort
    Holland
    Beiträge
    31
    Themenstarter
    Total Downloaded
    34,23 MB
    Total Downloaded
    34,23 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 800HD SE
     
     
    Box 2:
    GoldenSat
     
     
    Ich hab beide probiert aber leider bleibt er sehr leise.
    Wenn ich zb. auf 40 stelle kan man sich nicht mehr unterhalten und nun muss ich mit diesen anschluss auf 80 stellen um einiges zu hoeren.

    kan nur feststellen das es der receiver ist

  4. #4
    Mitglied
    Registriert seit
    28.03.2014
    Ort
    Holland
    Beiträge
    31
    Themenstarter
    Total Downloaded
    34,23 MB
    Total Downloaded
    34,23 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 800HD SE
     
     
    Box 2:
    GoldenSat
     
     
    Habs gefunden !!!!!!!

    Ist leider der ATV image.

    Hab openpli installierd und habe sofort ein super sound und mein nachbar liebt mich schon LOL

    ich hab die gleiche einstellungen genommen wie bei ATV und pli und pli macht kein problem.

    Koent ihr mall kontrolieren ob dies zu fixen ist weil ich finde der ATV besser

    Thanks

  5. #5
    Mitglied
    Registriert seit
    28.03.2014
    Ort
    Holland
    Beiträge
    31
    Themenstarter
    Total Downloaded
    34,23 MB
    Total Downloaded
    34,23 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 800HD SE
     
     
    Box 2:
    GoldenSat
     
     
    Hi Open ATV team, ist dies zu loesen in euren image

  6. #6
    Anfänger
    Registriert seit
    24.12.2014
    Beiträge
    1
    Total Downloaded
    14,27 MB
    Total Downloaded
    14,27 MB
    ReceiverDankeAktivitäten
    danke
    thanks


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:03 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com