Thanks Thanks:  0
Ergebnis 1 bis 8 von 8
  1. #1
    Mitglied Avatar von Mitsch
    Registriert seit
    27.11.2013
    Ort
    Karlsruhe
    Beiträge
    71
    Total Downloaded
    651,7 KB
    Total Downloaded
    651,7 KB
    ReceiverDankeAktivitäten
    Box 1:
    DM8000-SSCC
     
     
    Box 2:
    GigaBlueQuad-SS
     
     

    [gelöst] Festplatte geht nicht in Standby

    Hallöchen liebes Forum,
    gibt es eine Möglichkeit zu entdecken, weshalb die Festplatte nicht in den Standby-Modus geht?
    Habe nun, nachdem die HDD wohl ein paar Tage durchlief mal vom Original auf OpenATV 4.0 geflasht, hatte ich eh schon länger vor.
    Festplatte läuft trotzdem ununterbrochen weiter. Habe nun schon bei Fancontrol2 umgestellt auf Festplattentemperatur: niemals, alles
    versucht, jedoch hilft irgendwie einfach nichts.

    Vielen Dank im Voraus!
    Geändert von Mitsch (06.03.2014 um 09:18 Uhr)
    Liebe Grüße,
    Mitsch

    Triax TDA-64 Multifeed, 23.5° Ost im Fokus; 19.2°, 23.5° und 28.2° Ost; Smart TRT LNBs; DM8000-SSCC, GigaBlue Quad-SS

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    wo speicherst du denn epg?



  3. #3
    Mitglied Avatar von Mitsch
    Registriert seit
    27.11.2013
    Ort
    Karlsruhe
    Beiträge
    71
    Themenstarter
    Total Downloaded
    651,7 KB
    Total Downloaded
    651,7 KB
    ReceiverDankeAktivitäten
    Box 1:
    DM8000-SSCC
     
     
    Box 2:
    GigaBlueQuad-SS
     
     
    SD-Cardreader ;-) crossepg ebenso. Das verflixte Ding geht einfach nicht aus...
    Liebe Grüße,
    Mitsch

    Triax TDA-64 Multifeed, 23.5° Ost im Fokus; 19.2°, 23.5° und 28.2° Ost; Smart TRT LNBs; DM8000-SSCC, GigaBlue Quad-SS

  4. #4
    Senior Mitglied Avatar von Joker7
    Registriert seit
    05.04.2013
    Beiträge
    1.117
    Total Downloaded
    320,66 MB
    Total Downloaded
    320,66 MB
    ReceiverDankeAktivitäten
    ... hmm, kann verschiedene Ursachen haben

    ...Picons auf der Hd...bei den Einstellungen von FanControl2 das Logging auf die HD aktiviert....NFS-Freigabe auf die HD...
    ............................
    Gruss Joker7
    Ein Tag ohne lächeln ist ein verlorener Tag
    ( Charlie Chaplin )


  5. #5
    Mitglied Avatar von Mitsch
    Registriert seit
    27.11.2013
    Ort
    Karlsruhe
    Beiträge
    71
    Themenstarter
    Total Downloaded
    651,7 KB
    Total Downloaded
    651,7 KB
    ReceiverDankeAktivitäten
    Box 1:
    DM8000-SSCC
     
     
    Box 2:
    GigaBlueQuad-SS
     
     
    Ich habe openATV neu installiert - ohne Festplatte angesteckt und extra als ich alles am laufen hatte erst die HDD angeschlossen...
    Liebe Grüße,
    Mitsch

    Triax TDA-64 Multifeed, 23.5° Ost im Fokus; 19.2°, 23.5° und 28.2° Ost; Smart TRT LNBs; DM8000-SSCC, GigaBlue Quad-SS

  6. #6
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.767
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    da must mal mit telnet auf die Box

    init 2

    enigma2

    und die Infos Aufzeichnen im LOG, und Box mal laufen lassen irgend wann gibt es die Infos zum Standby und dann mal schauen im LOG ob man was erkennen kann

  7. #7
    Mitglied Avatar von Mitsch
    Registriert seit
    27.11.2013
    Ort
    Karlsruhe
    Beiträge
    71
    Themenstarter
    Total Downloaded
    651,7 KB
    Total Downloaded
    651,7 KB
    ReceiverDankeAktivitäten
    Box 1:
    DM8000-SSCC
     
     
    Box 2:
    GigaBlueQuad-SS
     
     
    Mein Problem hat sich irgendwie von selbst gelöst. HDD ist nun wieder im Standby, war wohl die Initialisierung, die so ewig gedauert hat... trotzdem vielen Dank!
    Liebe Grüße,
    Mitsch

    Triax TDA-64 Multifeed, 23.5° Ost im Fokus; 19.2°, 23.5° und 28.2° Ost; Smart TRT LNBs; DM8000-SSCC, GigaBlue Quad-SS

  8. #8
    Anfänger
    Registriert seit
    14.03.2014
    Beiträge
    8
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Fancontrol2 is the cause. I had the same problem and removed it. I use the much simpler tempfancontrol.


Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:40 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com